Autor
Wiadomość
   Hyde Park -> Pomoc z komputerem << początek   < poprzednia   l   następna >   ostatnia >>     idź na dół   
SamAxe
Kibic
IP: zapisany
Na forum od 5472 dni




Odp: Pomoc z komputerem - 30/08/2011 22:41

  LeOnik napisał:  

  MaT napisał:  

  pckjtn napisał:  
Na moim laptopie jest napisane, ze moge wsadzic w niego max 2gb ramu. Ale wsadziłęm mimo to 4 gb. Da rade jakoś sprawdzić czy rzeczywiście tyle ramu wykorzystuje.? Bo wiem, że może pokazywać 4 a w rzeczywistości używać tylko 2. Jak to sprawdzić.?


menadżer urządzeń wciskając alt ctrl del a potem wydajność



Bledna opcja niestety.

To zalezy od samego systemu operacyjnego. Zwykle XP wspolpracuje z 2gb - z 4gb tez ale nie do samego konca....



Mam Win7 64bit. Sprawdziłem też Evererestem i chyba faktycznie działa. Dzięki. ;)


Castaway
Kibic
IP: zapisany
Na forum od 4511 dni

*




Odp: Pomoc z komputerem - 11/09/2011 13:50
jest jakiś sposób aby powiększyć miniature zdjęcia bez dużej straty na jakości? Zwiększanie miniatur w systemie niestety odpada bo największy rozmiar to 200 pixeli. potrzebuje jednak wiekszy


"Balansujcie dopóki się da, a gdy się już nie da, podpalcie świat!" - J. Piłsudski
SamAxe
Kibic
IP: zapisany
Na forum od 5472 dni




Odp: Pomoc z komputerem - 12/09/2011 14:06
Spróbuj przeskalować obraz Gimpem,może to nie to samo co w CSI, ale przy 3 krotnym powiększeniu prawie nie widać różnicy. ;)


K.PSM
Kibic
IP: zapisany
Na forum od 3665 dni




Odp: Pomoc z komputerem - 12/09/2011 19:28
Miał ktoś może podobny problem z pejsbookiem, mianowicie nie ładują mi się zdjęcia znajomych, albo ładują sie nie do końca (mega pixeloza) ?


Luk_225
Kibic
IP: zapisany
Na forum od 3170 dni




Odp: Pomoc z komputerem - 12/09/2011 19:34
Ja miałem coś podobnego, w firefoxie. Jeśli operujesz w ff, sprawdź inną przeglądarkę, jeśli jesteś przyzwyczajony to zainstaluj starszą wersję (ja mam 3.6.19 i chodzi płynnie, miałem 6.0.2 i wszystko latało).


K.PSM
Kibic
IP: zapisany
Na forum od 3665 dni




Odp: Pomoc z komputerem - 12/09/2011 21:51

  Luk_225 napisał:  
Ja miałem coś podobnego, w firefoxie. Jeśli operujesz w ff, sprawdź inną przeglądarkę, jeśli jesteś przyzwyczajony to zainstaluj starszą wersję (ja mam 3.6.19 i chodzi płynnie, miałem 6.0.2 i wszystko latało).



Używam firefoxa, ale na chromie i w IE ten sam problem


Plum
Kibic
IP: zapisany
Na forum od 5522 dni

***




Odp: Pomoc z komputerem - 16/09/2011 13:31
Kto wie czemu na Neostradzie 2 mega wysłanie małego maila (do 5 MB) zajmuje trzy dni?


Te szare trybuny jeszcze zatętnią granatowo-bordowym rytmem dwudziestu tysięcy serc...
LeOnik
Kibic
IP: zapisany
Na forum od 6608 dni




Odp: Pomoc z komputerem - 16/09/2011 14:16

  Plm napisał:  
Kto wie czemu na Neostradzie 2 mega wysłanie małego maila (do 5 MB) zajmuje trzy dni?



Za malo szczegolow. Jaki mail ? Jaki zalacznik ? Konkretne jak dlugo Ci sie wysyla ?

Teoretycznie 5MB - na Neostradzie 2mb ( 2mb pobieranie / 256kbps wysylanie ) powinno zajac maksymalnie okolo 30 sekund jesli nie masz w ogole przeciazonej Neostrady.

Upewnij sie.

Start -> Uruchom -> wpisz cmd i enter - i ping wp.pl i jak masz pingi ponizej 50ms to znaczy ze OK i wyslanie maila powinno pojsc w ciagu 30 sekund.


Veni, vidi, vici
U84%
RM
Plum
Kibic
IP: zapisany
Na forum od 5522 dni

***




Odp: Pomoc z komputerem - 16/09/2011 15:04

  LeOnik napisał:  

  Plm napisał:  
Kto wie czemu na Neostradzie 2 mega wysłanie małego maila (do 5 MB) zajmuje trzy dni?



Za malo szczegolow. Jaki mail ? Jaki zalacznik ? Konkretne jak dlugo Ci sie wysyla ?

Teoretycznie 5MB - na Neostradzie 2mb ( 2mb pobieranie / 256kbps wysylanie ) powinno zajac maksymalnie okolo 30 sekund jesli nie masz w ogole przeciazonej Neostrady.

Upewnij sie.

Start -> Uruchom -> wpisz cmd i enter - i ping wp.pl i jak masz pingi ponizej 50ms to znaczy ze OK i wyslanie maila powinno pojsc w ciagu 30 sekund.



Neostrada 2 mb, zero innych ściągań wysyłań i innych tego typu utrudnień. Problem występuje niezależnie czy łączę się przez Wi-Fi, czy po kablu.

Próbuje wysłać plik 7,98 MB.
Program pocztowy Opery - dochodzi po paru minutach do maks 50% i zaczyna od nowa.
Skrzynka pocztowa przez www - również przez kilka minut wysyła (przeglądardka pokazuje, że z prędkością ok 7-10 kB) po czym strona pada.
Serwery typu wyslij.to czy rapidsahre - dochodzi do ok. 70% po czym pojawia się jakiś błąd. Teoretycznie prędkość 25 kB, ale dojście do tych 70% trwa kilka minut.

Musi być coś z ulploadem - niskie prędkości i jakieś problemy z utrzymaniem połączenia, skoro zawsze je zrywa, a nie ciągnie nawet ten 1 kB.
Pobieranie bez problemu. W sieci torrent sciąganie 250 kB, wysyłanie 20-30 kB.

Pingi sprawdziłem - średnio 26 ms.

Ostatnio edytowany przez: Plum, 16 września 2011, 15:18 [1 raz(y)]


Te szare trybuny jeszcze zatętnią granatowo-bordowym rytmem dwudziestu tysięcy serc...
LeOnik
Kibic
IP: zapisany
Na forum od 6608 dni




Odp: Pomoc z komputerem - 16/09/2011 17:03

  Plm napisał:  

  LeOnik napisał:  

  Plm napisał:  
Kto wie czemu na Neostradzie 2 mega wysłanie małego maila (do 5 MB) zajmuje trzy dni?



Za malo szczegolow. Jaki mail ? Jaki zalacznik ? Konkretne jak dlugo Ci sie wysyla ?

Teoretycznie 5MB - na Neostradzie 2mb ( 2mb pobieranie / 256kbps wysylanie ) powinno zajac maksymalnie okolo 30 sekund jesli nie masz w ogole przeciazonej Neostrady.

Upewnij sie.

Start -> Uruchom -> wpisz cmd i enter - i ping wp.pl i jak masz pingi ponizej 50ms to znaczy ze OK i wyslanie maila powinno pojsc w ciagu 30 sekund.



Neostrada 2 mb, zero innych ściągań wysyłań i innych tego typu utrudnień. Problem występuje niezależnie czy łączę się przez Wi-Fi, czy po kablu.

Próbuje wysłać plik 7,98 MB.
Program pocztowy Opery - dochodzi po paru minutach do maks 50% i zaczyna od nowa.
Skrzynka pocztowa przez www - również przez kilka minut wysyła (przeglądardka pokazuje, że z prędkością ok 7-10 kB) po czym strona pada.
Serwery typu wyslij.to czy rapidsahre - dochodzi do ok. 70% po czym pojawia się jakiś błąd. Teoretycznie prędkość 25 kB, ale dojście do tych 70% trwa kilka minut.

Musi być coś z ulploadem - niskie prędkości i jakieś problemy z utrzymaniem połączenia, skoro zawsze je zrywa, a nie ciągnie nawet ten 1 kB.
Pobieranie bez problemu. W sieci torrent sciąganie 250 kB, wysyłanie 20-30 kB.

Pingi sprawdziłem - średnio 26 ms.



A jaki router masz ?
Mozesz na speedtest.net dac na testy koniecznie na serwer holenderski np. Arnhem ?

Oraz wkleic tu linka jak np. ponizej:
http://www.speedtest.net/result/1486153049.png

Masz jakis program antywirusowy aktywny ? Jak tak to jaki ?

Podejrzewam ze po jakims czasie router/windows/trojan moze Ci przerwac porty po UDP i dlatego zrywa Ci uploadowanie i nie ma kontynuowania. Ale przyczyn moze byc wiele jak np. podejrzany proces systemowy ktory sie miesci w svhost.exe i jest przez wiekszosc programow antywirusowych niewykrywalny... no naprawde sporo :) Jak masz neostrade to w ustawieniach tcp karty sieciowej czy radiowej ustaw sobie DNSy idealne dla neostrady czyli:
DNS1: 194.204.159.1
DNS2: 194.204.141.11

Ale to raczej za bardzo nic wspolnego nie ma z uploadem a jedynie z polaczeniami z domenami... ale warto ustawic tak jak napisalem :)

Jak masz darmowe programy antywirusowe typu Avast itd.. to mijaj szerokim lukiem, jak bedziesz chcial to moge Ci dac kod korporacyjny do AVG 2012 po polsku ( antywirusowy, antytrojanowy, antyspamowy, firewall itd ).
:)

Ostatnio edytowany przez: LeOnik, 16 września 2011, 17:11 [2 raz(y)]


Veni, vidi, vici
U84%
RM
Plum
Kibic
IP: zapisany
Na forum od 5522 dni

***




Odp: Pomoc z komputerem - 23/09/2011 21:34
Router NETGEAR WNR 1000-100 PES nadaje się do neostrady? (zamiast shitbox-a)


Te szare trybuny jeszcze zatętnią granatowo-bordowym rytmem dwudziestu tysięcy serc...
PoGo
Kibic
IP: zapisany
Na forum od 5065 dni

**




Odp: Pomoc z komputerem - 06/10/2011 14:33
Poleci ktoś darmowy program antywirusowy? Do użytku domowego.

Z góry dzięki ;)


Bo Pogoń szczecińska to jedna rodzina, starszy czy młodszy, piknik czy chuligan! piwo
Jaro07
Kibic
IP: zapisany
Na forum od 3661 dni




Odp: Pomoc z komputerem - 06/10/2011 14:35
Avast, używam już kilka lat, i nie miałem problemów ;)


Obrazek jpg wstawiony na forum
Lemon
Kibic
IP: zapisany
Na forum od 3566 dni




Odp: Pomoc z komputerem - 06/10/2011 15:32
Tak jak kolega wyżej, Avast dobry, polecam także Comodo, chyba jedyny, który ma także darmowego Firewalla.


Cywil
Kibic
IP: zapisany
Na forum od 5205 dni




Odp: Pomoc z komputerem - 06/10/2011 15:54
Avast zamulacz tragiczny. Ja polecam Avirę


MaT
Kibic
IP: zapisany
Na forum od 5674 dni




Odp: Pomoc z komputerem - 06/10/2011 21:28

  PoGo napisał:  
Poleci ktoś darmowy program antywirusowy? Do użytku domowego.

Z góry dzięki ;)


Avg a jak masz oryginalnego Windowsa to Microsoft Security Essentials


Kropek
Kibic
IP: zapisany
Na forum od 4688 dni




Odp: Pomoc z komputerem - 07/10/2011 15:26
Również polecam AVG.


PoGo
Kibic
IP: zapisany
Na forum od 5065 dni

**




Odp: Pomoc z komputerem - 08/10/2011 09:33
Z Avastem miałem podobne doświadczenia, zamulał strasznie. Do produktów Microsoftu jakoś nie jestem przekonany, tak więc padło no AVG. Dzięki wszystkim za pomoc. Pozdrawiam.


Bo Pogoń szczecińska to jedna rodzina, starszy czy młodszy, piknik czy chuligan! piwo
eF^
Kibic
IP: zapisany
Na forum od 5703 dni

*




Odp: Pomoc z komputerem - 09/10/2011 13:44
Używam programu utorrent do ściągania torrentów - w czasie ściągania równocześnie pliki udostępniają się z jakąś tam prędkością średnią 40-50 kb/s ale kiedy już się ściągną do końca to praktycznie w ogóle się nie udostępniają albo jest to jakiś dramatycznie niski transfer. Moje pytanie - czy to jest zależne ode mnie, mogę gdzieś ustawić, żeby te prędkości udostępniania były jakieś wyższe?


Szymen
Kibic
IP: zapisany
Na forum od 4151 dni

**




Odp: Pomoc z komputerem - 09/10/2011 20:14
Spotkał się ktoś z problemem zielonego bad piksela na monitorze? Są jakieś domowe sposoby, aby temu zaradzić czy tylko gwarancja?


 - 1  - 2  - 3  - 4  - 5  - 6  - 7  - 8  - 9  - 10  - 11  - 12  - 13  - 14  - 15  - 16  - 17  - 18  - 19  - 20  - 21  - 22  - 23  - 24  - 25  - 26  - 27  - 28  - 29  - 30  - 31  - 32  - 33  - 34  - 35  - 36  - 37  - 38  - 39  - 40  - 41  - 42  - 43  - 44  - 45  - 46  - 47  - 48  - 49  - 50  - 51  - 52  - 53  - 54  - 55  - 56  - 57  - 58  - 59  - 60  - 61  - 62  - 63  - 64  - 65  - 66  - 67  - 68  - 69  - 70  - 71  - 72  - 73  - 74  - 75  - 76  - 77  - 78  - 79  - 80  - 81  - 82  - 83  - 84  - 85  - 86  - 87  - 88  - 89  - 90  - 91  - 92  - 93  - 94  - 95  - 96  - 97  - 98  - 99  - 100  - 101  - 102  - 103  - 104  - 105  - 106  - 107  - 108  - 109  - 110  - 111  - 112  - 113  - 114  - 115  - 116  - 117  - 118  - 119  - 

idź do góry   
  Użytkownicy on-line: 0 - Rekord: 102 - 06/04/2010 21:51

 Nie jesteś zalogowany. Możesz czytać forum, jednak aby napisać wiadomość lub zmienić ustawienia musisz się zalogować.
 l: h:


czas wykonania skryptu: 0.07 s. | wersja forum: 2.0-dev [historia]

regulamin | ostrzeżenia użytkowników
Forum służy do prezentacji opinii odwiedzających, którzy są w pełni odpowiedzialni za swoje wypowiedzi.
Serwis PogonOnLine.pl w żaden sposób nie odpowiada za opinie użytkowników.

© Pogoń On-Line 2000-2005