Autor
Wiadomość
   Hyde Park -> Pomoc z komputerem << początek   < poprzednia   l   następna >   ostatnia >>     idź na dół   
malcoolm
Ultraoptymista
IP: zapisany
Na forum od 5796 dni




Odp: Pomoc z komputerem - 03/09/2008 16:51
Co ma adblock z bezpieczeństwem :D ?

Btw. "Ani szybka?" w testach wypada lepiej niż FF3, Opera, o IE8 nie wspominając...

  Cytat:  
Wyniki Sunspidera (test JavaScript):
Chrome - 1916.4ms
Safari 4 (Developer Preview) - 1957.2ms
Firefox 3.0.1 - 2742.0ms
Internet Explorer 7 - 24910.6ms



Wtyczki będą, TO JEST BETA 0.1.. wpiszcie about:plugins

:)


Szczecin Blog - strona o Szczecinie
Uśmiechnij się - jesteś w Szczecinie
Szczecin Blog na Twitterze
Dzn
Kibic
IP: zapisany
Na forum od 5211 dni




Odp: Pomoc z komputerem - 03/09/2008 17:40

  malcoolm napisał:  
Ktoś już korzysta z Google Chrome ?

Jak dla mnie rewelacja, w szczególności, że jest to BETA. Bije na głowe Opere i FF w szybkości generowania stron i stabilności. Aż strach myśleć czym zaskoczą ludzi w finalnej wersji.

www.youtube.com/watch?v=HnUYkH8zCWk - filmik promujący przeglądarkę.

Na wykop.pl bardzo ciekawy komentarz "Za 10 lat nasze dzieci będą znały tylko Google Chrome"



ja zakulałem już podoba mi się tryb incognito i możliwość przerzucania kart do innych okienek oraz jedno z ważniejszych menager procesów:D
co do komenta z wykopu to ja jako uczeń informatyki w to śmiem wątpić


malcoolm
Ultraoptymista
IP: zapisany
Na forum od 5796 dni




Odp: Pomoc z komputerem - 03/09/2008 18:00
Zauważ, że komentarz ma w sobie dużo prawdy, bo czego nie tknie się google to praktycznie monopolizuje rynek :)


Szczecin Blog - strona o Szczecinie
Uśmiechnij się - jesteś w Szczecinie
Szczecin Blog na Twitterze
Dzn
Kibic
IP: zapisany
Na forum od 5211 dni




Odp: Pomoc z komputerem - 03/09/2008 21:02

  malcoolm napisał:  
Zauważ, że komentarz ma w sobie dużo prawdy, bo czego nie tknie się google to praktycznie monopolizuje rynek :)



chyba nie mówisz o wielkich nie udanych projektach google:P


Kuba L.
Kibic
IP: zapisany
Na forum od 5246 dni




Odp: Pomoc z komputerem - 03/09/2008 22:58

  Lrd napisał:  
Taka sprawa ;) Zaopatrzyłem się w nową kartę graficzną. Zainstalowałem sterowniki i te wszystkie niezbędne programy, wszystko jest ok gdyby nie jeden szczegół. Nie mogę napisac literki c (tj. alt+c). Ponieważ jest to jakiś skrót klawiszowy do programu karty graficznej. Wszedłem w ustawienia, wyłączyłem korzystanie ze skrótów klawiaturowych. Skrót już nie działa, ale literka dalej się nie chce napisac :) Przy konfiguracji alt+c nic sie nie dzieje, tak jakbym wcisnął np alt+w.


Heh, też to mam, tylko że właściwie od momentu kupienia komputera.
Początkowo myślałem, że to jakiś wirus, ale skanowałem kompa wieloma antywirami i nic nie wykazało.

Początkowo trochę mnie to wkurwiało, teraz już przywykłem, ale oczywiście będę wdzięczny jak ktoś zna sposób na ten problem.:)


Trybik w machinie zwanej Pogonią.
mike
Kibic
IP: zapisany
Na forum od 5753 dni

*




Odp: Pomoc z komputerem - 04/09/2008 07:27

  Kuba L. napisał:  

  Lrd napisał:  
Taka sprawa ;) Zaopatrzyłem się w nową kartę graficzną. Zainstalowałem sterowniki i te wszystkie niezbędne programy, wszystko jest ok gdyby nie jeden szczegół. Nie mogę napisac literki c (tj. alt+c). Ponieważ jest to jakiś skrót klawiszowy do programu karty graficznej. Wszedłem w ustawienia, wyłączyłem korzystanie ze skrótów klawiaturowych. Skrót już nie działa, ale literka dalej się nie chce napisac :) Przy konfiguracji alt+c nic sie nie dzieje, tak jakbym wcisnął np alt+w.


Heh, też to mam, tylko że właściwie od momentu kupienia komputera.
Początkowo myślałem, że to jakiś wirus, ale skanowałem kompa wieloma antywirami i nic nie wykazało.

Początkowo trochę mnie to wkurwiało, teraz już przywykłem, ale oczywiście będę wdzięczny jak ktoś zna sposób na ten problem.:)



Spróbujcie zgrać nowe stery na te wasze karty ATI :) Borykaliśmy się z podobnym problemem w robocie i nowe catalysty pomogły.
Wcześniej (na starych sterach) po wyłączeniu skrótu i restarcie kompa - było tak samo źle.


Kuba L.
Kibic
IP: zapisany
Na forum od 5246 dni




Odp: Pomoc z komputerem - 05/09/2008 00:22
mike - podziękowaććć ;)


Trybik w machinie zwanej Pogonią.
3l3m3nt
Kibic
IP: zapisany
Na forum od 5871 dni




Odp: Pomoc z komputerem - 06/09/2008 22:12
Co może być przyczyną że zniknęły mi ikony z pulpitu i menu start ( tz. są, niby wszystko ok ale się nie wyświetlają, są puste , wszystko też mogę uruchomić)


Obrazek jpg wstawiony na forum
Naszą siłą nie jest to że nigdy nie upadliśmy, ale to że po każdym upadku potrafimy się podnieść jeszcze silniejszym
Juventus Turyn-historia wielkiej miłości
Rosa
Kibic
IP: zapisany
Na forum od 5404 dni




Odp: Pomoc z komputerem - 14/09/2008 10:21
mam pytanie chcę podłączyć aparat do komputera, żeby zgrać zdjęcia ale cały czas mi pokazuje łączenie z komputerem..
wie ktoś może czym to jest spowodowane?
z góry dzięki :)


Walczyć, Trenować Pogoń musi panować!
bal
Kibic
IP: zapisany
Na forum od 5162 dni




Odp: Pomoc z komputerem - 14/09/2008 11:13

  Rosa21 napisał:  
mam pytanie chcę podłączyć aparat do komputera, żeby zgrać zdjęcia ale cały czas mi pokazuje łączenie z komputerem..
wie ktoś może czym to jest spowodowane?
z góry dzięki :)



Jak nie masz windowsa xp z SP2 lub nowszym to pewnie musisz wgrac jakies sterowniki... A jesli takiego masz to przyczyn moze byc bardzo wiele. Sprobuj na innym kompie i porownaj efekty.


M.
Kibic
IP: zapisany
Na forum od 5563 dni

****




Odp: Pomoc z komputerem - 14/09/2008 11:57

  Cytat:  
Na początek trzeba będzie zmienić domyślną konfigurację połączenia aparatu cyfrowego z komputerem za pomocą portu USB tak, aby karta pamięci była widoczna jako kolejny napęd dyskowy zgodnie ze standardem MSDC (Mass Storage Device Class). Wybieramy zatem opcję Disk Drive. W zależności od modelu opcje ustawień będą z pewnością różne, ale z pomocą instrukcji poradzicie sobie.



Ktos wie jak to zrobic?Bo nawet nie wiem jak sie do tego zabrac.


DeszczH zawsze leje,DeszczH nigdy nie pada!

Bądź szybszy od Cienia i twardszy od kamienia,na drodze wojownika łatwego losu nie ma!
Szymen
Kibic
IP: zapisany
Na forum od 4216 dni

**




Odp: Pomoc z komputerem - 14/09/2008 12:07

  M_ napisał:  

  Cytat:  
Na początek trzeba będzie zmienić domyślną konfigurację połączenia aparatu cyfrowego z komputerem za pomocą portu USB tak, aby karta pamięci była widoczna jako kolejny napęd dyskowy zgodnie ze standardem MSDC (Mass Storage Device Class). Wybieramy zatem opcję Disk Drive. W zależności od modelu opcje ustawień będą z pewnością różne, ale z pomocą instrukcji poradzicie sobie.



Ktos wie jak to zrobic?Bo nawet nie wiem jak sie do tego zabrac.



ja bym zainwetsowal w czytnik kart, tanie a przydatne w cholere :)


M.
Kibic
IP: zapisany
Na forum od 5563 dni

****




Odp: Pomoc z komputerem - 14/09/2008 12:17

  Szymen napisał:  

  M_ napisał:  

  Cytat:  
Na początek trzeba będzie zmienić domyślną konfigurację połączenia aparatu cyfrowego z komputerem za pomocą portu USB tak, aby karta pamięci była widoczna jako kolejny napęd dyskowy zgodnie ze standardem MSDC (Mass Storage Device Class). Wybieramy zatem opcję Disk Drive. W zależności od modelu opcje ustawień będą z pewnością różne, ale z pomocą instrukcji poradzicie sobie.



Ktos wie jak to zrobic?Bo nawet nie wiem jak sie do tego zabrac.



ja bym zainwetsowal w czytnik kart, tanie a przydatne w cholere :)



Posiadam lecz obecnie nie mam dostepu wiec musze sobie inaczej radzic.


DeszczH zawsze leje,DeszczH nigdy nie pada!

Bądź szybszy od Cienia i twardszy od kamienia,na drodze wojownika łatwego losu nie ma!
eF^
Kibic
IP: zapisany
Na forum od 5767 dni

*




Odp: Pomoc z komputerem - 15/09/2008 01:12
Włączając komputer wyskakuje mi zawsze ekran z ' Wybierz system do uruchomienia ' i 30 s. czekanie - można to jakoś obejść żeby się automatycznie włączał win bez tego czekania? Zanim pokaże się pulpit klawiatura mi nie działa (nie mam sterowników) i nie da się obejść tego czekania 30 sekundowego.


MaT
Kibic
IP: zapisany
Na forum od 5738 dni




Odp: Pomoc z komputerem - 15/09/2008 07:10

  eF^ napisał:  
Włączając komputer wyskakuje mi zawsze ekran z ' Wybierz system do uruchomienia ' i 30 s. czekanie - można to jakoś obejść żeby się automatycznie włączał win bez tego czekania? Zanim pokaże się pulpit klawiatura mi nie działa (nie mam sterowników) i nie da się obejść tego czekania 30 sekundowego.


edycja pliku boot.ini
start --> panel sterowania --> system --> zaawansowane --> uruchamianie i odzyskiwanie -> ustawnienia -> uruchamianie systemy edytuj i usuń tak żeby był jeden Windows


Steryd
Kibic
IP: zapisany
Na forum od 6540 dni

**




Odp: Pomoc z komputerem - 18/09/2008 18:59
Wczoraj przestal mi dzialac dc-rom (wraz z nagrywarka). Komputer jest juz wiekowy, ale jak na razie wszystko dzialalo. System nie widzi tego dysku, kieszen sie nie otwiera i nie swieca zadne lampki obok urzadzenia. Ktos moze mnie naprowadzic co dalej z tym zrobic i czy bedzie co ratowac? GG 4066045

Ostatnio edytowany przez: Steryd, 18 września 2008, 20:31 [2 raz(y)]


1948
eF^
Kibic
IP: zapisany
Na forum od 5767 dni

*




Odp: Pomoc z komputerem - 19/09/2008 22:14
1. Większość filmów na stronach www jest u mnie strasznie szybko odtwarzana, jakby włączone było przewijanie do przodu - jak temu zaradzić?

np. ten filmik

2. Wszystkie strony www wgrywają mi się dość szybko, w każdym razie w normie a strona www.expekt.com wgrywa się strasznie wolno, szczególnie w godzinach popołudniowych, normalnie działa z samego rana lub późnym wieczorem. Dzieje się tak zarówno na firefoxie jak i na IE - jestem w sieci osiedlowej, na drugim komputerze z neostradą strona działa cały czas konkretnie, czym to może być spowodowane? Rozumiem gdyby w danym okresie wszystkie strony się wolno wgrywały, ale inne wchodzą normalnie tylko ta tak strasznie zamula (włącza się tak wolno że się do końca nie wgrywa).

Ostatnio edytowany przez: eF^, 21 września 2008, 23:37 [1 raz(y)]



Kibic
IP: zapisany
Na forum od 5669 dni




Odp: Pomoc z komputerem - 27/09/2008 12:41
Mam problem z siecią bezprzewodową. Mam podłączony ruter Linksys WAG 200G. Rozdziela on Neostradę na zwykły komputer i laptop Toshiba 300L. Na zwykłym kompie śmiga bez problemu. Na laptopie internet po wykryciu sieci bezprzewodowej działał kilka godzin po czym przestał ją wykrywać. Obecnie laptop twierdzi, że nie może wyszukać żadnej sieci mimo, iż na pewno wszystko działa. Co może być problemem ? Jak to zrobić ? Czy to coś z kartą sieciową w laptopie ? (mam go od 3 dni..). Dzięki wielkie.


Pogoń to barwy, historia, stadion, klimat - POGOŃ TO MY! || Hala Madrid!
bal
Kibic
IP: zapisany
Na forum od 5162 dni




Odp: Pomoc z komputerem - 27/09/2008 15:48

  śmielaq89 napisał:  
Mam problem z siecią bezprzewodową. Mam podłączony ruter Linksys WAG 200G. Rozdziela on Neostradę na zwykły komputer i laptop Toshiba 300L. Na zwykłym kompie śmiga bez problemu. Na laptopie internet po wykryciu sieci bezprzewodowej działał kilka godzin po czym przestał ją wykrywać. Obecnie laptop twierdzi, że nie może wyszukać żadnej sieci mimo, iż na pewno wszystko działa. Co może być problemem ? Jak to zrobić ? Czy to coś z kartą sieciową w laptopie ? (mam go od 3 dni..). Dzięki wielkie.



Kiedy ja robilem u siebie taka siec to po jakichs kilku godzinach mialem taki sam problem. U mnie rozwiazanie okazalo sie prozaiczne. Przesunal mi sie w laptopie wlacznik od sieci wifi na off:) troche minelo zanim to odkrylem i nerwow sporo mnie to kosztowalo :D


bal
Kibic
IP: zapisany
Na forum od 5162 dni




Odp: Pomoc z komputerem - 27/09/2008 15:53

  Steryd napisał:  
Wczoraj przestal mi dzialac dc-rom (wraz z nagrywarka). Komputer jest juz wiekowy, ale jak na razie wszystko dzialalo. System nie widzi tego dysku, kieszen sie nie otwiera i nie swieca zadne lampki obok urzadzenia. Ktos moze mnie naprowadzic co dalej z tym zrobic i czy bedzie co ratowac? GG 4066045



To raczej wina sprzetu niz softu. Czyli sprawdz wszystkie kable, czy sa dobrze wpięte. Jesli nie bedzie dzialac to polecalbym kupienie nowej, ktore robia sie coraz tansze, koszt jakies 60zl. Pzdr:)


 - 1  - 2  - 3  - 4  - 5  - 6  - 7  - 8  - 9  - 10  - 11  - 12  - 13  - 14  - 15  - 16  - 17  - 18  - 19  - 20  - 21  - 22  - 23  - 24  - 25  - 26  - 27  - 28  - 29  - 30  - 31  - 32  - 33  - 34  - 35  - 36  - 37  - 38  - 39  - 40  - 41  - 42  - 43  - 44  - 45  - 46  - 47  - 48  - 49  - 50  - 51  - 52  - 53  - 54  - 55  - 56  - 57  - 58  - 59  - 60  - 61  - 62  - 63  - 64  - 65  - 66  - 67  - 68  - 69  - 70  - 71  - 72  - 73  - 74  - 75  - 76  - 77  - 78  - 79  - 80  - 81  - 82  - 83  - 84  - 85  - 86  - 87  - 88  - 89  - 90  - 91  - 92  - 93  - 94  - 95  - 96  - 97  - 98  - 99  - 100  - 101  - 102  - 103  - 104  - 105  - 106  - 107  - 108  - 109  - 110  - 111  - 112  - 113  - 114  - 115  - 116  - 117  - 118  - 119  - 

idź do góry   
  Użytkownicy on-line: 1 - Rekord: 102 - 06/04/2010 21:51
kefiras

 Nie jesteś zalogowany. Możesz czytać forum, jednak aby napisać wiadomość lub zmienić ustawienia musisz się zalogować.
 l: h:


czas wykonania skryptu: 0.13 s. | wersja forum: 2.0-dev [historia]

regulamin | ostrzeżenia użytkowników
Forum służy do prezentacji opinii odwiedzających, którzy są w pełni odpowiedzialni za swoje wypowiedzi.
Serwis PogonOnLine.pl w żaden sposób nie odpowiada za opinie użytkowników.

© Pogoń On-Line 2000-2005