Autor
Wiadomość
   Hyde Park -> Pomoc z komputerem << początek   < poprzednia   l   następna >   ostatnia >>     idź na dół   
Dzn
Kibic
IP: zapisany
Na forum od 4874 dni




Odp: Pomoc z komputerem - 19/01/2008 20:45

  phoenix napisał:  

  MaT napisał:  

  Pit. napisał:  
Robiłem ostatnio formata i pożyczyłem oryginalnego windowsa xp. No i wchodzę do systemu, a ten woła mi o aktywacje Windowsa przez Internet albo telefonicznie. Problem w tym, że oryginalny kod używa mój znajomy, więc ja na niego już aktywować swojego nie mogę...
Da radę to jakoś obejść? Na aktywacje jest 30 dni i po tym Windows podobno już się bez niej nie odpala. A co za frajda instalować wszystko na nowo i za 30 dni mieć znowu ten sam problem...

P.S: Wogóle wszyscy po formatach mają takie problemy? Bo ja nigdy wcześniej o żadnych aktywacjach nie słyszałem (może dlatego, że zawsze intalowałem windowsa z pirata).

Dzięki z góry za pomoc.



a to nie jest przypadkiem windows xp home ??



www.serials.ws :D



wrzuć plik aktywacyjny sobie:P


Scarface
Kibic
IP: zapisany
Na forum od 5200 dni

*




Odp: Pomoc z komputerem - 25/01/2008 13:59
Problem z napędem TSST Corp CDDVDW TS-L632H ATA Device windows wogóle nie widzi napędu nie ma go w folderze mój komputer i nie czyta żadnych płyt ale widać go w menadżerze urządzeń gdzie jest napisane że system nie może załadować sterownika bo jest uszkodzony lub nieobecny a przecież dla CD nie trzeba żadnych sterowników powinny działać jak urządzenie plug&play???


Niech cię nie niepokoją
Cierpienia twe i błędy
Wszędy są drogi proste
Lecz i manowce są wszędy
O to chodzi jedynie
By naprzód wciąż iść śmiało
eF^
Kibic
IP: zapisany
Na forum od 5431 dni

*




Odp: Pomoc z komputerem - 28/01/2008 15:07
Mam problem z odtwarzaniem plików video. Mianowicie odtwarzam je w Media Player Classic który zainstalował się automatycznie po instalacji K Lite Codec Pack (wersja jedna z nowszych 3.7 bodajże).
Wcześniej miałem starszą wersję i myślałem, że to od tego teraz zainstalowałem nowszą ale cały czas jest to samo.
Jak włączam jakiś film to załącza się normalnie program, pokazuje się okno ale film się nie wgrywa, zaczyna grać dopiero po jakichś paru minutach - na pasku koło zegara pokazuje się wtedy ikonka codeców które wnioskuje, że musiały być wczytane, żeby film został odtworzony.
Pytanko czy to zawsze trzeba tak długo na to czekać? Jest to dość denerwujące, mam dużo ramu, żadnych wirusów.


Randall McMurphy
Kibic
IP: zapisany
Na forum od 4932 dni

*




Odp: Pomoc z komputerem - 28/01/2008 18:58
Moze za duzo codecow zaznaczyles przy instalacji...jesli nie to odinstaluj i zainstaluj codec 8.1 wiekszosc filmow na nim chodzi no i malo zajmuje a do odtwarzania : Sub Edit Player i ustaw Opcje-->Skojarzenia--> zaznacz wszystkie ...powinno byc ok


To My Niechciani, Nielubiani i Bezczelni...MKS!
Scarface
Kibic
IP: zapisany
Na forum od 5200 dni

*




Odp: Pomoc z komputerem - 04/02/2008 21:47
Wie ktoś jak podłączyć PS3 do netu troszkę posiedziałem na google, przejrzałem fora i ustawiłem udostępnianie łącza po czym konsola łapie już mój numer I.P. ale ciągle pomimo różnych ustawień pojawia się błąd
An error occured during communication with the server
this is a DNS error
(80710002)
Mam Win XP
net to modem 3G Huawei vodafone
kosola jest podłączona kabelkiem Ethernet z kosoli do karty siecowej w kompie


Niech cię nie niepokoją
Cierpienia twe i błędy
Wszędy są drogi proste
Lecz i manowce są wszędy
O to chodzi jedynie
By naprzód wciąż iść śmiało
Lrd
Moderator**
IP: zapisany
Na forum od 5021 dni

***




Odp: Pomoc z komputerem - 05/02/2008 19:59
Poszukuję programu, który pozwoliłby założyć hasło na dany program. Dokładnie chodzi mi o Winampa, ale program ten musiałby działać również przy próbie uruchomienia go bezpośrednio przez przeglądarkę internetową. Chodzi mi o to, żeby nikt nie mógł słuchać plików mp3 albo oglądać filmów bezpośrednio z neta, ani nawet uruchomić winampa na kompie jeżeli nie zna hasła. Posiada ktoś może taki programik ?


Against modern wszystko!
eF^
Kibic
IP: zapisany
Na forum od 5431 dni

*




Odp: Pomoc z komputerem - 13/02/2008 16:53
del

Ostatnio edytowany przez: eF^, 13 lutego 2008, 17:26 [1 raz(y)]


malcoolm
Ultraoptymista
IP: zapisany
Na forum od 5460 dni




Odp: Pomoc z komputerem - 13/02/2008 21:41
Polecam Firefox 3 .. mimo że wydanie BETA wszystko śmiga aż miło :)

współczuję tym co używają IE :D


Szczecin Blog - strona o Szczecinie
Uśmiechnij się - jesteś w Szczecinie
Szczecin Blog na Twitterze
kiko
Kibic
IP: zapisany
Na forum od 4415 dni

*




Odp: Pomoc z komputerem - 14/02/2008 15:57
Zna ktoś jakiś aktualny sposób na obejście limitów czasowych na rapidshare przy stałym IP? W Googlach możnach ich znaleźć bardzo dużo, ale większość już jest zabezpieczona przez rapida...


phoenix
Kibic
IP: zapisany
Na forum od 4275 dni




Odp: Pomoc z komputerem - 14/02/2008 16:02

  kiko napisał:  
Zna ktoś jakiś aktualny sposób na obejście limitów czasowych na rapidshare przy stałym IP? W Googlach możnach ich znaleźć bardzo dużo, ale większość już jest zabezpieczona przez rapida...



najlepszy sposób na ominięcie tego to kupienie konta :D


Dobre chłopaki reprezentują JP.
Wszyscy razem JP.
Lrd
Moderator**
IP: zapisany
Na forum od 5021 dni

***




Odp: Pomoc z komputerem - 14/02/2008 17:35

  kiko napisał:  
Zna ktoś jakiś aktualny sposób na obejście limitów czasowych na rapidshare przy stałym IP? W Googlach możnach ich znaleźć bardzo dużo, ale większość już jest zabezpieczona przez rapida...



serwer proxy ?


Against modern wszystko!
Dzn
Kibic
IP: zapisany
Na forum od 4874 dni




Odp: Pomoc z komputerem - 14/02/2008 18:32

  Lord napisał:  

  kiko napisał:  
Zna ktoś jakiś aktualny sposób na obejście limitów czasowych na rapidshare przy stałym IP? W Googlach możnach ich znaleźć bardzo dużo, ale większość już jest zabezpieczona przez rapida...



serwer proxy ?



serwery proxy nie pomagają z ich też inni korzystają kiedyś pamięta że mi się udawało Steganos Internet Anonym Pro ale działa tylko jak masz zewnętrzne IP


eF^
Kibic
IP: zapisany
Na forum od 5431 dni

*




Odp: Pomoc z komputerem - 17/02/2008 12:05
Mam myszkę IE 3.0 już dość długi czas (3-4 lata? może dłużej) i dziś właśnie mi padła, miałem ją podłączoną z tyłu do tego podstawowego wejścia na myszkę. Miałem przejściówkę przełączyłem na usb i działa normalnie po zainstalowaniu sterowników - co może być przyczyną? czy coś z wejściem ps2?


Stanisław Grzesiuk
Kibic
IP: zapisany
Na forum od 4973 dni




Odp: Pomoc z komputerem - 17/02/2008 15:05
Mógłby ktoś polecić jakąś dobrą drukarkę, nie zbyt drogą :)


Stanisław Grzesiuk
Kibic
IP: zapisany
Na forum od 4973 dni




Odp: Pomoc z komputerem - 17/02/2008 15:05
do kasacji


phoenix
Kibic
IP: zapisany
Na forum od 4275 dni




Odp: Pomoc z komputerem - 20/02/2008 17:12
Panowie jest misja!
Zrobiłem dzisiaj format dysku wszystko działa ładnie pięknie prócz jednego>>NIE MAM DŹWIĘKU<< w ogóle żadnego, tak jakby nie chcę wykryć karty dźwiękowej (zintegrowanej z płytą główną). Instalowalem juz AC'97 ale to nic nie daje. Proszę o szybką pomoc.
Z góry dzięki.
pozdro


Dobre chłopaki reprezentują JP.
Wszyscy razem JP.
Lrd
Moderator**
IP: zapisany
Na forum od 5021 dni

***




Odp: Pomoc z komputerem - 20/02/2008 17:22

  phoenix napisał:  
Panowie jest misja!
Zrobiłem dzisiaj format dysku wszystko działa ładnie pięknie prócz jednego>>NIE MAM DŹWIĘKU<< w ogóle żadnego, tak jakby nie chcę wykryć karty dźwiękowej (zintegrowanej z płytą główną). Instalowalem juz AC'97 ale to nic nie daje. Proszę o szybką pomoc.
Z góry dzięki.
pozdro



a głośniki podłączyłeś ? :D a tak poważniej to może przegapiłeś jakiś sterownik, cudów nie ma. Pogrzeb w Menadżerze urządzeń, tam powinieneś znaleźć dokładne wskazówki co skopałeś


Against modern wszystko!
phoenix
Kibic
IP: zapisany
Na forum od 4275 dni




Odp: Pomoc z komputerem - 20/02/2008 17:29

  Lord napisał:  

  phoenix napisał:  
Panowie jest misja!
Zrobiłem dzisiaj format dysku wszystko działa ładnie pięknie prócz jednego>>NIE MAM DŹWIĘKU<< w ogóle żadnego, tak jakby nie chcę wykryć karty dźwiękowej (zintegrowanej z płytą główną). Instalowalem juz AC'97 ale to nic nie daje. Proszę o szybką pomoc.
Z góry dzięki.
pozdro



a głośniki podłączyłeś ? :D a tak poważniej to może przegapiłeś jakiś sterownik, cudów nie ma. Pogrzeb w Menadżerze urządzeń, tam powinieneś znaleźć dokładne wskazówki co skopałeś



czlowiecze na wszystkie mozliwe sposoby kombinowalem:/ sterownik full zainstalowalem i caly czas pisze ze nie urzadzenie nie jest podlaczone!HELP!


Dobre chłopaki reprezentują JP.
Wszyscy razem JP.
Lrd
Moderator**
IP: zapisany
Na forum od 5021 dni

***




Odp: Pomoc z komputerem - 20/02/2008 17:47

  phoenix napisał:  

  Lord napisał:  

  phoenix napisał:  
Panowie jest misja!
Zrobiłem dzisiaj format dysku wszystko działa ładnie pięknie prócz jednego>>NIE MAM DŹWIĘKU<< w ogóle żadnego, tak jakby nie chcę wykryć karty dźwiękowej (zintegrowanej z płytą główną). Instalowalem juz AC'97 ale to nic nie daje. Proszę o szybką pomoc.
Z góry dzięki.
pozdro



a głośniki podłączyłeś ? :D a tak poważniej to może przegapiłeś jakiś sterownik, cudów nie ma. Pogrzeb w Menadżerze urządzeń, tam powinieneś znaleźć dokładne wskazówki co skopałeś



czlowiecze na wszystkie mozliwe sposoby kombinowalem:/ sterownik full zainstalowalem i caly czas pisze ze nie urzadzenie nie jest podlaczone!HELP!



To jedyne co mi się widzi to jakiś kabelek poluzowany. Rozkręć pieca i podociskaj.


Against modern wszystko!
Heaton
Kibic
IP: zapisany
Na forum od 5218 dni




Odp: Pomoc z komputerem - 20/02/2008 18:12

  phoenix napisał:  
Panowie jest misja!
Zrobiłem dzisiaj format dysku wszystko działa ładnie pięknie prócz jednego>>NIE MAM DŹWIĘKU<< w ogóle żadnego, tak jakby nie chcę wykryć karty dźwiękowej (zintegrowanej z płytą główną). Instalowalem juz AC'97 ale to nic nie daje. Proszę o szybką pomoc.
Z góry dzięki.
pozdro


W BIOS-ie sprawdź czy masz włączoną kartę dźwiękową. W komputerze zawsze miałeś jedną kartę dźwiękową czy dwie?


100% PD
 - 1  - 2  - 3  - 4  - 5  - 6  - 7  - 8  - 9  - 10  - 11  - 12  - 13  - 14  - 15  - 16  - 17  - 18  - 19  - 20  - 21  - 22  - 23  - 24  - 25  - 26  - 27  - 28  - 29  - 30  - 31  - 32  - 33  - 34  - 35  - 36  - 37  - 38  - 39  - 40  - 41  - 42  - 43  - 44  - 45  - 46  - 47  - 48  - 49  - 50  - 51  - 52  - 53  - 54  - 55  - 56  - 57  - 58  - 59  - 60  - 61  - 62  - 63  - 64  - 65  - 66  - 67  - 68  - 69  - 70  - 71  - 72  - 73  - 74  - 75  - 76  - 77  - 78  - 79  - 80  - 81  - 82  - 83  - 84  - 85  - 86  - 87  - 88  - 89  - 90  - 91  - 92  - 93  - 94  - 95  - 96  - 97  - 98  - 99  - 100  - 101  - 102  - 103  - 104  - 105  - 106  - 107  - 108  - 109  - 110  - 111  - 112  - 113  - 114  - 115  - 116  - 117  - 118  - 119  - 

idź do góry   
  Użytkownicy on-line: 0 - Rekord: 102 - 06/04/2010 21:51

 Nie jesteś zalogowany. Możesz czytać forum, jednak aby napisać wiadomość lub zmienić ustawienia musisz się zalogować.
 l: h:


czas wykonania skryptu: 0.09 s. | wersja forum: 2.0-dev [historia]

regulamin | ostrzeżenia użytkowników
Forum służy do prezentacji opinii odwiedzających, którzy są w pełni odpowiedzialni za swoje wypowiedzi.
Serwis PogonOnLine.pl w żaden sposób nie odpowiada za opinie użytkowników.

© Pogoń On-Line 2000-2005