Autor
Wiadomość
   Hyde Park -> Pomoc z komputerem << początek   < poprzednia   l   następna >   ostatnia >>     idź na dół   
Ostry
Kibic
IP: zapisany
Na forum od 5259 dni




Odp: Pomoc z komputerem - 16/09/2012 13:53
Start ---> programy --->Akcesoria ---> Narzędzia systemowe ---> Przywracanie systemu


O mój MKS-ie Ja Kocham Cię !!
db1948
Kibic
IP: zapisany
Na forum od 5271 dni




Odp: Pomoc z komputerem - 16/09/2012 18:30
Dobra ok, jest. A czy można przywrócić system np. z maja? Bo wszystkie punkty przywracania są z września.


POGOŃ Obrazek png wstawiony na forum SZCZECIN !!!
Ostry
Kibic
IP: zapisany
Na forum od 5259 dni




Odp: Pomoc z komputerem - 16/09/2012 18:35
Z tego co wiem to nie, bo mechanizm ma określoną pamięć. Bywa tak, że się nadpisuje i nie da rady.


O mój MKS-ie Ja Kocham Cię !!
db1948
Kibic
IP: zapisany
Na forum od 5271 dni




Odp: Pomoc z komputerem - 16/09/2012 18:52
A same sterowniki da się jakoś przeinstalować? Kurcze bo szukam w menedżerze urządzeń i nie widzę nic co przypomina wifi ;)


POGOŃ Obrazek png wstawiony na forum SZCZECIN !!!
Cywil
Kibic
IP: zapisany
Na forum od 5269 dni




Odp: Pomoc z komputerem - 16/09/2012 19:38
W menadżerze powinno być jako "karta sieciowa". Jak nie ma to zobacz w biosie czy jest włączone.


db1948
Kibic
IP: zapisany
Na forum od 5271 dni




Odp: Pomoc z komputerem - 16/09/2012 20:20
Karta sieciowa jest - zaktualizowałem sterownik...i dalej wifi brak :/


POGOŃ Obrazek png wstawiony na forum SZCZECIN !!!
konto_do_usuniecia
Kibic
IP: zapisany
Na forum od 2597 dni




Odp: Pomoc z komputerem - 16/09/2012 21:22

  oczko82 napisał:  
Karta sieciowa jest - zaktualizowałem sterownik...i dalej wifi brak :/


Laptop czy stacjonarny? W laptopach często jest przycisk na obudowie do włączenia/wyłączenia Wifi.
W menadżerze urządzeń usuń karte sieciową tą która jest Wireless i przygotuj sterownik, najlepiej ze strony producenta. Jak komputer wykryje nowe urządzenie to instaluj z określonej lokalizacji i wskaż folder z przygotowanym sterownikiem.
Po tym wejdź do "sieć i ustawienia sieciowe" i będziesz mieć karty i ich stan. Upewnij się prawym przyciskiem myszy że są Włączone jak nie to je włącz.
Podaj mi więcej danych, jaki to komputer, system, jakie wifi.


Cywil
Kibic
IP: zapisany
Na forum od 5269 dni




Odp: Pomoc z komputerem - 16/09/2012 21:23
A masz na dole po prawej w trayu ikonkę od sieci? Bo rozumiem, że on sprzęt widzi tylko zachowuje się tak jakby nie dało się włączyć anteny?


db1948
Kibic
IP: zapisany
Na forum od 5271 dni




Odp: Pomoc z komputerem - 17/09/2012 12:55

  Sonny napisał:  
Laptop czy stacjonarny? W laptopach często jest przycisk na obudowie do włączenia/wyłączenia Wifi.
W menadżerze urządzeń usuń karte sieciową tą która jest Wireless i przygotuj sterownik, najlepiej ze strony producenta. Jak komputer wykryje nowe urządzenie to instaluj z określonej lokalizacji i wskaż folder z przygotowanym sterownikiem.


Przycisk nie działa tzn, przesuwam go i nic nie daje (lampka się nie zapala). A co do karty sieciowej...nie mam tej Wireless...

  Cywil napisał:  
A masz na dole po prawej w trayu ikonkę od sieci? Bo rozumiem, że on sprzęt widzi tylko zachowuje się tak jakby nie dało się włączyć anteny?


Mam ikonkę od sieci...i właśnie nie widzi żadnych routerów...Jedynie jest możliwość połączenia się kablem.


Jak macie jeszcze jakieś pomysły to napiszcie - po pracy odpiszę ;)


POGOŃ Obrazek png wstawiony na forum SZCZECIN !!!
maxpio
Kibic
IP: zapisany
Na forum od 2591 dni




Odp: Pomoc z komputerem - 17/09/2012 13:42
Kiedyś miałem to samo...Dokładnie nie pamiętam jak to naprawiłem ale chyba było to tak:
Start
Panel sterowania
Centrum Sieci i udostępniania
po lewej masz "Zmień ustawienia karty sieciowej"
Pokażę Ci się karta sieciowa i bezprzewodowa gdzie przy bezprzewodowej będzie krzyżyk (lub napis połączenie bezprzewodowe)
wtedy prawy i wyłącz->włącz
Po prostu trzeba ją zrestartować.
U mnie zadziałało


Cywil
Kibic
IP: zapisany
Na forum od 5269 dni




Odp: Pomoc z komputerem - 17/09/2012 16:58

  oczko82 napisał:  
A co do karty sieciowej...nie mam tej Wireless...



Jak to nie masz? To w menadżerze urządzeń w zakładce karty sieciowe masz tylko jedną kartę (tę przewodową)?


db1948
Kibic
IP: zapisany
Na forum od 5271 dni




Odp: Pomoc z komputerem - 17/09/2012 18:33

  Cywil napisał:  

  oczko82 napisał:  
A co do karty sieciowej...nie mam tej Wireless...



Jak to nie masz? To w menadżerze urządzeń w zakładce karty sieciowe masz tylko jedną kartę (tę przewodową)?


Dokładnie tak.


POGOŃ Obrazek png wstawiony na forum SZCZECIN !!!
Cywil
Kibic
IP: zapisany
Na forum od 5269 dni




Odp: Pomoc z komputerem - 17/09/2012 18:47
A może jako "nieznane urządzenie" albo coś takiego w zakładce "inne urządzenia"? Jeśli nie ma nic takiego to odpal bios i tam poszukaj czegoś w stylu Wireless network albo onboard WLAN i sprawdź czy jest włączone. Jak możesz to napisz jaki to dokładnie model ten Fujitsu Siemens.


konto_do_usuniecia
Kibic
IP: zapisany
Na forum od 2597 dni




Odp: Pomoc z komputerem - 17/09/2012 18:47
Dalej mi nie odpisałeś co to za komputer...stacjonarny czy laptop? Co to za karta wifi? Podaj producenta i model.
I jaki system operacyjny. Co do tego ze przycisk nie dziala to zapewne laptop i nie masz wgranych Louch Managementow z obudowy.
Podaj model laptopa trzeba to wgrac :) Najlepiej wrzuc link do takiego samego modelu jak Ty jak znajdziesz gdzies w necie to sam sie dowiem co to za wifi jak sam nie dasz rady.


db1948
Kibic
IP: zapisany
Na forum od 5271 dni




Odp: Pomoc z komputerem - 17/09/2012 19:01
"Laptop" to Fujitsu Siemens Amilo Pa 2510 (stary, ale mojej żonie wystarcza). Link: http://www.notebookcheck.net/Review-Fujitsu-Siemens-Amilo-Pa2510-Notebook.4329.0.html

System Windows 7 (64). Dużo za mocny na ten komputer...ale standardowa vista jaka tu siedziała to porażka, stąd instalka 7-ki.


POGOŃ Obrazek png wstawiony na forum SZCZECIN !!!
Cywil
Kibic
IP: zapisany
Na forum od 5269 dni




Odp: Pomoc z komputerem - 17/09/2012 19:52
A co mu po launch managerze jak według relacji w ogóle karty sieciowej nie widać?


konto_do_usuniecia
Kibic
IP: zapisany
Na forum od 2597 dni




Odp: Pomoc z komputerem - 18/09/2012 00:10
Na stronie producenta piszą że lapek może nie śmigać (tzn. nie wszystko stery mogą pasować pod windows 7), ale spróbujemy na tych Vistowych.
Właź tu link
Niestety nie mogę dawać osobnych linków dlatego musisz sam klikać.
Z ramki na środku wybierz z listy Mobile Devices/strona się przeładuje i z nowej ramki wybierz Former Models AMILO/AMILO Pa/AMILO Pa 2510/
Strona się przeładuje i pojawi się menu z dwoma małymi krzyżykami. Kliknij w mały krzyżyk przy napisie Microsoft Windows Vista/zaznacz kółeczko. Strona się przeładuje.
Z tabeli kllikasz w mały krzyżyk przy napisie LAN i ściągasz (klikasz Download po prawej) tą pierwszą od góry (najnowsza wersja sterownika).
Po kliknięciu pojawi się strona gdzie musisz zaznaczyć że zgadasz się z wymogami licencji i klikasz dalej i się ściąga.
Postępujesz tak samo czyli ściagasz plik w krzyżyku Modem i WLAN (tu ściagnij obydwie).
Instalujesz. Jak zainstalujesz mów co się zmieniło.


db1948
Kibic
IP: zapisany
Na forum od 5271 dni




Odp: Pomoc z komputerem - 18/09/2012 15:05
Przed tymi operacjami dodam, że ten komp jest na 7 od dwóch lat - a problem zrobił się w maju tego roku ;)

Zainstalowałem to co napisałeś...i zero efektu. Nic nowego w menedżerze się nie pojawiło. No i kontrolka wifi nie zapala się po przesunięciu włącznika. Coś czuje, że będzie rzut kompem przez okno...lub format :)

Ostatnio edytowany przez: db1948, 18 września 2012, 18:43 [2 raz(y)]


POGOŃ Obrazek png wstawiony na forum SZCZECIN !!!
db1948
Kibic
IP: zapisany
Na forum od 5271 dni




Odp: Pomoc z komputerem - 18/09/2012 18:47

  maxpio napisał:  
Kiedyś miałem to samo...Dokładnie nie pamiętam jak to naprawiłem ale chyba było to tak:
Start
Panel sterowania
Centrum Sieci i udostępniania
po lewej masz "Zmień ustawienia karty sieciowej"
Pokażę Ci się karta sieciowa i bezprzewodowa gdzie przy bezprzewodowej będzie krzyżyk (lub napis połączenie bezprzewodowe)
wtedy prawy i wyłącz->włącz
Po prostu trzeba ją zrestartować.
U mnie zadziałało


Nie widzi w ogóle bezprzewodowej - jest tylko sieciówka.


POGOŃ Obrazek png wstawiony na forum SZCZECIN !!!
Gryfsz
Kibic
IP: zapisany
Na forum od 6421 dni




Odp: Pomoc z komputerem - 18/09/2012 19:24
Oczko - calkiem mozliwe ze padlo WiFi, a jesli tak to kup sobie USB Wi-Fi network adapter i po problemie.


 - 1  - 2  - 3  - 4  - 5  - 6  - 7  - 8  - 9  - 10  - 11  - 12  - 13  - 14  - 15  - 16  - 17  - 18  - 19  - 20  - 21  - 22  - 23  - 24  - 25  - 26  - 27  - 28  - 29  - 30  - 31  - 32  - 33  - 34  - 35  - 36  - 37  - 38  - 39  - 40  - 41  - 42  - 43  - 44  - 45  - 46  - 47  - 48  - 49  - 50  - 51  - 52  - 53  - 54  - 55  - 56  - 57  - 58  - 59  - 60  - 61  - 62  - 63  - 64  - 65  - 66  - 67  - 68  - 69  - 70  - 71  - 72  - 73  - 74  - 75  - 76  - 77  - 78  - 79  - 80  - 81  - 82  - 83  - 84  - 85  - 86  - 87  - 88  - 89  - 90  - 91  - 92  - 93  - 94  - 95  - 96  - 97  - 98  - 99  - 100  - 101  - 102  - 103  - 104  - 105  - 106  - 107  - 108  - 109  - 110  - 111  - 112  - 113  - 114  - 115  - 116  - 117  - 118  - 119  - 

idź do góry   
  Użytkownicy on-line: 0 - Rekord: 102 - 06/04/2010 21:51

 Nie jesteś zalogowany. Możesz czytać forum, jednak aby napisać wiadomość lub zmienić ustawienia musisz się zalogować.
 l: h:


czas wykonania skryptu: 0.07 s. | wersja forum: 2.0-dev [historia]

regulamin | ostrzeżenia użytkowników
Forum służy do prezentacji opinii odwiedzających, którzy są w pełni odpowiedzialni za swoje wypowiedzi.
Serwis PogonOnLine.pl w żaden sposób nie odpowiada za opinie użytkowników.

© Pogoń On-Line 2000-2005