Autor
Wiadomość
   Hyde Park -> Pomoc z komputerem << początek   < poprzednia   l   następna >   ostatnia >>     idź na dół   
wilk
Kibic
IP: zapisany
Na forum od 4331 dni




Odp: Pomoc z komputerem - 20/02/2008 19:26

  phoenix napisał:  
Panowie jest misja!
Zrobiłem dzisiaj format dysku wszystko działa ładnie pięknie prócz jednego>>NIE MAM DŹWIĘKU<< w ogóle żadnego, tak jakby nie chcę wykryć karty dźwiękowej (zintegrowanej z płytą główną). Instalowalem juz AC'97 ale to nic nie daje. Proszę o szybką pomoc.
Z góry dzięki.
pozdro



ewentualnie ściągnij program Everest i on sam ci wykryje jaki sterownik potrzebujesz ;)


eF^
Kibic
IP: zapisany
Na forum od 5306 dni

*




Odp: Pomoc z komputerem - 20/02/2008 21:42
1 - klawiatura działa mi dopiero po odpaleniu windowsa, wcześniej jak jest 'rozruch' to nie działa (np. jak chce wejść do biosu, albo pominąć 30 s czekanie) - da się to jakoś naprawić?

2 - podczas rozruchu wyskakuje mi czarny ekran z wyborem, tak jakbym miał 2 partycje, ale ja partycji nie mam - mogę to jakoś usunąć?


Dzn
Kibic
IP: zapisany
Na forum od 4749 dni




Odp: Pomoc z komputerem - 20/02/2008 22:23

  eF^ napisał:  
1 - klawiatura działa mi dopiero po odpaleniu windowsa, wcześniej jak jest 'rozruch' to nie działa (np. jak chce wejść do biosu, albo pominąć 30 s czekanie) - da się to jakoś naprawić?

2 - podczas rozruchu wyskakuje mi czarny ekran z wyborem, tak jakbym miał 2 partycje, ale ja partycji nie mam - mogę to jakoś usunąć?



ad 1. zapewne klawiaturka USB jeśli tak to idzie to ustawić w BIOSie

ad 2. tak idzie trzeba plik boot.ini przerobić


phoenix
Kibic
IP: zapisany
Na forum od 4150 dni




Odp: Pomoc z komputerem - 20/02/2008 22:54
Chuja do buzi nie działa dalej :/. Grzebałem w biosie, używałem tego everasta(oraz innych programów które "mówią" jakich nie ma sterowników) ściagnałem stery do płyty głownej(do karty dźwiekowej zintegrowanej z płyta głowną też oczywiście). To możliwe żeby coś się tam zjarało ?


Dobre chłopaki reprezentują JP.
Wszyscy razem JP.
phoenix
Kibic
IP: zapisany
Na forum od 4150 dni




Odp: Pomoc z komputerem - 21/02/2008 12:21
Dzięki chłopaki za rady( szczególnie Johny.O za pofatygowanie się i napisanie na gg :) ) a o to rozwiązanie którego użyłem :
Poszedłem do vobisa kupiłem kartę dźwiękową 7.1(i tak miałem to zrobić prędzej czy poźniej) i działa ładnie pięknie :D.
pozdro.


Dobre chłopaki reprezentują JP.
Wszyscy razem JP.
phoenix
Kibic
IP: zapisany
Na forum od 4150 dni




Odp: Pomoc z komputerem - 21/02/2008 12:21
edit.


Dobre chłopaki reprezentują JP.
Wszyscy razem JP.
TradycjaZobowiązuje!
Moderator**
IP: zapisany
Na forum od 4655 dni

****




Odp: Pomoc z komputerem - 29/02/2008 14:19
.

Ostatnio edytowany przez: TradycjaZobowiązuje!, 29 lutego 2008, 14:30 [1 raz(y)]


1948 - 2018 i dalej! historia bez końca!
bo(L)ek
Kibic
IP: zapisany
Na forum od 5067 dni




Odp: Pomoc z komputerem - 29/02/2008 15:04
jest sprawa.Odpalam kompa i cos tam mieli mi w srodku i monitor nie załapuje,dopiero po jakims 10 resecie albo po kilkukrotnym włączaniu kompa monitor załapuje i działa wszystko..ale juz mi styka 20 minutowe odpalanie.ktos cos moze doradzic oprocz zmiany kontaktów,wyciagania i wkladania karty graficznej oraz zmiany wtyku na kabel od minitora ?


Ko nie pije,ten kapuje
Stachura
Kibic
IP: zapisany
Na forum od 4447 dni




Odp: Pomoc z komputerem - 29/02/2008 16:57

  bo(L)ek napisał:  
jest sprawa.Odpalam kompa i cos tam mieli mi w srodku i monitor nie załapuje,dopiero po jakims 10 resecie albo po kilkukrotnym włączaniu kompa monitor załapuje i działa wszystko..ale juz mi styka 20 minutowe odpalanie.ktos cos moze doradzic oprocz zmiany kontaktów,wyciagania i wkladania karty graficznej oraz zmiany wtyku na kabel od minitora ?



Też miałem kiedyś taki problem a czy speaker wydaje jakiś dźwięk ?? jeśli tak to może być problem z kartą pamięci , a jeśli nie to może również być wina bateri w płycie głównej.

Ostatnio edytowany przez: Stachura, 29 lutego 2008, 17:05 [1 raz(y)]


bo(L)ek
Kibic
IP: zapisany
Na forum od 5067 dni




Odp: Pomoc z komputerem - 29/02/2008 20:40

  stasiek_2006 napisał:  

  bo(L)ek napisał:  
jest sprawa.Odpalam kompa i cos tam mieli mi w srodku i monitor nie załapuje,dopiero po jakims 10 resecie albo po kilkukrotnym włączaniu kompa monitor załapuje i działa wszystko..ale juz mi styka 20 minutowe odpalanie.ktos cos moze doradzic oprocz zmiany kontaktów,wyciagania i wkladania karty graficznej oraz zmiany wtyku na kabel od minitora ?



Też miałem kiedyś taki problem a czy speaker wydaje jakiś dźwięk ?? jeśli tak to może być problem z kartą pamięci , a jeśli nie to może również być wina bateri w płycie głównej.



nie wydaje dzwieku. a Ty jak zlikwidowales ten problem ?


Ko nie pije,ten kapuje
Stachura
Kibic
IP: zapisany
Na forum od 4447 dni




Odp: Pomoc z komputerem - 29/02/2008 21:08
u mnie pomogła wymiana bateri w płycie głównej. Ale równie dobrze możemy mieć inne lecz podobne problemu :)


1973
Kibic
IP: zapisany
Na forum od 5080 dni

*




Odp: Pomoc z komputerem - 02/03/2008 18:59
Mimo iż mam zainstalowanego flashplayera to nie otwiera mi wszytkich filmików na niektórych stronkach i co ciekawe przez IE to samo się dzieje (normalnie używam liska ;) ) może ktoś coś doradzi oczy

przykład:


1.


phoenix
Kibic
IP: zapisany
Na forum od 4150 dni




Odp: Pomoc z komputerem - 02/03/2008 19:06

  Pogoniarz73 napisał:  
Mimo iż mam zainstalowanego flashplayera to nie otwiera mi wszytkich filmików na niektórych stronkach i co ciekawe przez IE to samo się dzieje (normalnie używam liska ;) ) może ktoś coś doradzi oczy

przykład:


1.



a zwykłe kodeki typu MediaPlayer itp.?


Dobre chłopaki reprezentują JP.
Wszyscy razem JP.
1973
Kibic
IP: zapisany
Na forum od 5080 dni

*




Odp: Pomoc z komputerem - 02/03/2008 21:54

  phoenix napisał:  

  Pogoniarz73 napisał:  
Mimo iż mam zainstalowanego flashplayera to nie otwiera mi wszytkich filmików na niektórych stronkach i co ciekawe przez IE to samo się dzieje (normalnie używam liska ;) ) może ktoś coś doradzi oczy

przykład:


1.



a zwykłe kodeki typu MediaPlayer itp.?



mam,jeszcze doinstalowałem ffdshow,może niepotrzebnie w każdym bądź razie i tak bez zmian...


Sampaio
Kibic
IP: zapisany
Na forum od 5396 dni

*




Odp: Pomoc z komputerem - 03/03/2008 01:10

  Pogoniarz73 napisał:  

mam,jeszcze doinstalowałem ffdshow,może niepotrzebnie w każdym bądź razie i tak bez zmian...



daj znać na koma lub gg to pomyślimy


Statystycznie gołąb żyje tylko kilka lat (choroby, wypadki i ogólnie "ciężkie życie")
Randall McMurphy
Kibic
IP: zapisany
Na forum od 4807 dni

*




Odp: Pomoc z komputerem - 04/03/2008 15:15

  Pogoniarz73 napisał:  

  phoenix napisał:  

  Pogoniarz73 napisał:  
Mimo iż mam zainstalowanego flashplayera to nie otwiera mi wszytkich filmików na niektórych stronkach i co ciekawe przez IE to samo się dzieje (normalnie używam liska ;) ) może ktoś coś doradzi oczy

przykład:


1.



a zwykłe kodeki typu MediaPlayer itp.?



mam,jeszcze doinstalowałem ffdshow,może niepotrzebnie w każdym bądź razie i tak bez zmian...



zainstaluj K-Lite mega codec i przy instalacji wybierz opcje LOTS OF STUFF od kilku lat go mam i wszystko odtwarza lacznie z rmvb.


To My Niechciani, Nielubiani i Bezczelni...MKS!
phoenix
Kibic
IP: zapisany
Na forum od 4150 dni




Odp: Pomoc z komputerem - 04/03/2008 15:54

  Randall McMurphy napisał:  

  Pogoniarz73 napisał:  

  phoenix napisał:  

  Pogoniarz73 napisał:  
Mimo iż mam zainstalowanego flashplayera to nie otwiera mi wszytkich filmików na niektórych stronkach i co ciekawe przez IE to samo się dzieje (normalnie używam liska ;) ) może ktoś coś doradzi oczy

przykład:


1.



a zwykłe kodeki typu MediaPlayer itp.?



mam,jeszcze doinstalowałem ffdshow,może niepotrzebnie w każdym bądź razie i tak bez zmian...



zainstaluj K-Lite mega codec i przy instalacji wybierz opcje LOTS OF STUFF od kilku lat go mam i wszystko odtwarza lacznie z rmvb.



albo updata zrob w allplayer'rze


Dobre chłopaki reprezentują JP.
Wszyscy razem JP.
1973
Kibic
IP: zapisany
Na forum od 5080 dni

*




Odp: Pomoc z komputerem - 05/03/2008 09:28
Chuja,zainstalowałem i k-lite i inne gadżety i dalej nie chodzi :(
nie wiem co jest grane...


phoenix
Kibic
IP: zapisany
Na forum od 4150 dni




Odp: Pomoc z komputerem - 05/03/2008 10:46

  Pogoniarz73 napisał:  
Chuja,zainstalowałem i k-lite i inne gadżety i dalej nie chodzi :(
nie wiem co jest grane...



pierdolnij format :) zawsze działa :)


Dobre chłopaki reprezentują JP.
Wszyscy razem JP.
Cywil
Kibic
IP: zapisany
Na forum od 4808 dni




Odp: Pomoc z komputerem - 05/03/2008 16:22
może najnowszy flashplayer? Z tego co pamiętam kiedyś nie działały mi filmiki z interia.pl na firefoxie i na ie. Jedyna przeglądarka, która to bezproblemowo obsługiwała to SeaMonkey.


 - 1  - 2  - 3  - 4  - 5  - 6  - 7  - 8  - 9  - 10  - 11  - 12  - 13  - 14  - 15  - 16  - 17  - 18  - 19  - 20  - 21  - 22  - 23  - 24  - 25  - 26  - 27  - 28  - 29  - 30  - 31  - 32  - 33  - 34  - 35  - 36  - 37  - 38  - 39  - 40  - 41  - 42  - 43  - 44  - 45  - 46  - 47  - 48  - 49  - 50  - 51  - 52  - 53  - 54  - 55  - 56  - 57  - 58  - 59  - 60  - 61  - 62  - 63  - 64  - 65  - 66  - 67  - 68  - 69  - 70  - 71  - 72  - 73  - 74  - 75  - 76  - 77  - 78  - 79  - 80  - 81  - 82  - 83  - 84  - 85  - 86  - 87  - 88  - 89  - 90  - 91  - 92  - 93  - 94  - 95  - 96  - 97  - 98  - 99  - 100  - 101  - 102  - 103  - 104  - 105  - 106  - 107  - 108  - 109  - 110  - 111  - 112  - 113  - 114  - 115  - 116  - 117  - 118  - 119  - 

idź do góry   
  Użytkownicy on-line: 0 - Rekord: 102 - 06/04/2010 21:51

 Nie jesteś zalogowany. Możesz czytać forum, jednak aby napisać wiadomość lub zmienić ustawienia musisz się zalogować.
 l: h:


czas wykonania skryptu: 0.09 s. | wersja forum: 2.0-dev [historia]

regulamin | ostrzeżenia użytkowników
Forum służy do prezentacji opinii odwiedzających, którzy są w pełni odpowiedzialni za swoje wypowiedzi.
Serwis PogonOnLine.pl w żaden sposób nie odpowiada za opinie użytkowników.

© Pogoń On-Line 2000-2005