Autor
Wiadomość
   Hyde Park -> Pomoc z komputerem << początek   < poprzednia   l   następna >   ostatnia >>     idź na dół   
Drk
Kibic
IP: zapisany
Na forum od 5457 dni




Odp: Pomoc z komputerem - 15/02/2009 13:43

  Macieq napisał:  
Też w postach eF^ nie macie polskich znaków?



tez nie widze PL znakow ale tylko u eF^


kuleK
Kibic
IP: zapisany
Na forum od 4838 dni




Odp: Pomoc z komputerem - 15/02/2009 14:14

  Macieq napisał:  
Też w postach eF^ nie macie polskich znaków?



Tak , u innych użytkowników wszystko ok


Obrazek gif wstawiony na forum
eF^
Kibic
IP: zapisany
Na forum od 5767 dni

*




Odp: Pomoc z komputerem - 15/02/2009 14:33
Nie było polskich znaków bo pisałem posta jeszcze przez proxy, już jest ok.


exces
Kibic
IP: zapisany
Na forum od 4077 dni

*




Odp: Pomoc z komputerem - 22/02/2009 17:17
przy odpaleniu kompa mam taka oto faze...
czarne tło i napis ' reboot and select proper boot device or insert boot media in selected boot device and press a key'
wie ktos o co chodzi i jak sie z tym uporac? najlepiej jak by bez formatu bo chcialbym odzyskac pliki (m.in. poczatek pracy mgr :/)
z gory dzieki za pomoc

dzięki za rade jednego z forumowiczów na gg ;) beer

Ostatnio edytowany przez: exces, 23 lutego 2009, 13:18 [1 raz(y)]


tylko prawdziwa przyjaźń to potęga...
1973
Kibic
IP: zapisany
Na forum od 5541 dni

*




Odp: Pomoc z komputerem - 27/02/2009 10:56
Od paru dni na wrzuta.pl nie "odpala" mi audio,natomiast filmiki normalnie działają... pracuje firefoxem i wszystkie wtyczki poinstalowane; co może być nie tak oczy

Ostatnio edytowany przez: 1973, 27 lutego 2009, 20:01 [1 raz(y)]


nara
Kibic
IP: zapisany
Na forum od 5397 dni

**




Odp: Pomoc z komputerem - 28/02/2009 17:55
jakim programem otworzyć plik o rozszerzeniu .msstyles ? windows blid nie obsługuje tego typu plików ;x


malcoolm
Ultraoptymista
IP: zapisany
Na forum od 5796 dni




Odp: Pomoc z komputerem - 28/02/2009 18:03
KLIK!


Szczecin Blog - strona o Szczecinie
Uśmiechnij się - jesteś w Szczecinie
Szczecin Blog na Twitterze
YAKIN
Kibic
IP: zapisany
Na forum od 5349 dni




Odp: Pomoc z komputerem - 03/03/2009 17:51
jak sprawdzic jaką mam pamięc RAM?? chodzi o to czy DDR czy jakąś inną?? zwyczajnie chcę sobie ją rozszerzyc więc pytam:)


POGOŃ 100% SZCZECIN
Ramzes_
Kibic
IP: zapisany
Na forum od 4885 dni




Odp: Pomoc z komputerem - 03/03/2009 17:58
Polecam program AIDA32


exces
Kibic
IP: zapisany
Na forum od 4077 dni

*




Odp: Pomoc z komputerem - 03/03/2009 18:22
mam następujący problem...
od paru dni w mozzilla nie zapamiętuje mi haseł, za każdym razem jak wchodzę na jakąś stronkę czy to myspace, czy forum Pogoń online muszę się za każdym razem logować. w ustawieniach nie grzebałem, samo się tak ustawiło.


tylko prawdziwa przyjaźń to potęga...
Adrian PS
Kibic
IP: zapisany
Na forum od 6670 dni

**




Odp: Pomoc z komputerem - 04/03/2009 10:20
witam zlapalem wirusa " w95/blumblebee.1738 " pomoze ktos cos?


Hold skladam temu miastu...
Randall McMurphy
Kibic
IP: zapisany
Na forum od 5268 dni

*




Odp: Pomoc z komputerem - 08/03/2009 13:28
Mam problem z kompem:

Przy uruchomieniu , komputer wlacza sie tylko do ekranu plyty glownej(ten moment kiedy mozemy wejsc do Biosu) i dalej stoi , dvd dziala ,wentylatory tez, dioda ktora pokazuje prace twardziela ciagle sie swieci... niemam pojecia o co chodzi , do Biosu tez oczywiscie niemoge wejsc mial ktos podobna sytuacje?


To My Niechciani, Nielubiani i Bezczelni...MKS!
kuleK
Kibic
IP: zapisany
Na forum od 4838 dni




Odp: Pomoc z komputerem - 08/03/2009 13:40

  Randall McMurphy napisał:  
Mam problem z kompem:

Przy uruchomieniu , komputer wlacza sie tylko do ekranu plyty glownej(ten moment kiedy mozemy wejsc do Biosu) i dalej stoi , dvd dziala ,wentylatory tez, dioda ktora pokazuje prace twardziela ciagle sie swieci... niemam pojecia o co chodzi , do Biosu tez oczywiscie niemoge wejsc mial ktos podobna sytuacje?



Zobacz czy wszystkie kable (od napedu,dysku,dyskietek itd.) są dobrze podłączone (czy się nie poluzowały)
jak to nic nieda to spróbuj reset biosu (jeśli kręciłes procesor itp. to wszystko wróci do pierwotnych ustawien)


Obrazek gif wstawiony na forum
Niebuszewiak
Kibic
IP: zapisany
Na forum od 5491 dni




Odp: Pomoc z komputerem - 08/03/2009 14:40
Ja również spróbowałbym reset biosu.


Zawsze Pogoń Szczecin MKS.
Zalayeta
Kibic
IP: zapisany
Na forum od 5260 dni




Odp: Pomoc z komputerem - 08/03/2009 14:44

  exces napisał:  
mam następujący problem...
od paru dni w mozzilla nie zapamiętuje mi haseł, za każdym razem jak wchodzę na jakąś stronkę czy to myspace, czy forum Pogoń online muszę się za każdym razem logować. w ustawieniach nie grzebałem, samo się tak ustawiło.



Miałem ten sam problem. Wyeksportuj sobie zakładki jak masz, a następnie usuń swój profil z: D: Documents and Settings/twój login/Dane aplikacji/Mozilla/Firefox/Profiles. Po ponownym odpaleniu powinno wszystko działać, tzn, jak się zalogujesz wtedy, to będzie pamiętać.


PS do końca życia !
YAKIN
Kibic
IP: zapisany
Na forum od 5349 dni




Odp: Pomoc z komputerem - 19/03/2009 17:18
mam taki problem...od jakiegoś czasu przy uruchamianiu kompa (windows XP) często się zdarza że wyskakuje mi mi komunikat w stylu aplikacja .... została źle zainicjowana i zostanie zamknięta (wyskakuje mi kilka różnych okienek) i system się albo nie ładuje już wogóle albo restartuje i tak dopiero za którymś razem wkońcu się udaje. Dodam że zrobiłem format zainstalowałem system na nowo ale to niewiele pomogło problem się powtarza:/


POGOŃ 100% SZCZECIN
ted
Kibic
IP: zapisany
Na forum od 6573 dni




Odp: Pomoc z komputerem - 19/03/2009 17:29

  YAKIN napisał:  
mam taki problem...od jakiegoś czasu przy uruchamianiu kompa (windows XP) często się zdarza że wyskakuje mi mi komunikat w stylu aplikacja .... została źle zainicjowana i zostanie zamknięta (wyskakuje mi kilka różnych okienek) i system się albo nie ładuje już wogóle albo restartuje i tak dopiero za którymś razem wkońcu się udaje. Dodam że zrobiłem format zainstalowałem system na nowo ale to niewiele pomogło problem się powtarza:/



proponuje sprawdzić kości Ram-u.


byliśmy, jesteśmy, będziemy... PS 1948 !
Joanna d^Arc
Kibic
IP: zapisany
Na forum od 5354 dni




Odp: Pomoc z komputerem - 21/03/2009 09:57
Czym może być spowodowany brak dźwięku przy odtwarzaniu filmów na youtube i podobnych serwisach, przy odtwarzaniu filmów na komputerze(dodatkowo ich zacinanie się) i brak dźwięków systemowych? (Winamp normalnie odtwarza muzykę)
Wczoraj przeinstalowałam sterowniki karty dźwiękowej i pomogło. Ale dzisiaj znowu jest to samo...
Niech ktoś pomoże...


Szymen
Kibic
IP: zapisany
Na forum od 4215 dni

**




Odp: Pomoc z komputerem - 21/03/2009 10:23

  Giza napisał:  
Czym może być spowodowany brak dźwięku przy odtwarzaniu filmów na youtube i podobnych serwisach, przy odtwarzaniu filmów na komputerze(dodatkowo ich zacinanie się) i brak dźwięków systemowych? (Winamp normalnie odtwarza muzykę)
Wczoraj przeinstalowałam sterowniki karty dźwiękowej i pomogło. Ale dzisiaj znowu jest to samo...
Niech ktoś pomoże...



przywróć system do dnia zanim ci się to zrobiło ;)


Joanna d^Arc
Kibic
IP: zapisany
Na forum od 5354 dni




Odp: Pomoc z komputerem - 21/03/2009 11:04
Dzięki wielkie;]
Na razie wszystko działa;] Oby się to nie zmieniło:)

edit: niestety przedwczesna radość zły
Ktoś ma jeszcze jakiś pomysł...?

Ostatnio edytowany przez: Joanna d^Arc, 21 marca 2009, 11:12 [1 raz(y)]


 - 1  - 2  - 3  - 4  - 5  - 6  - 7  - 8  - 9  - 10  - 11  - 12  - 13  - 14  - 15  - 16  - 17  - 18  - 19  - 20  - 21  - 22  - 23  - 24  - 25  - 26  - 27  - 28  - 29  - 30  - 31  - 32  - 33  - 34  - 35  - 36  - 37  - 38  - 39  - 40  - 41  - 42  - 43  - 44  - 45  - 46  - 47  - 48  - 49  - 50  - 51  - 52  - 53  - 54  - 55  - 56  - 57  - 58  - 59  - 60  - 61  - 62  - 63  - 64  - 65  - 66  - 67  - 68  - 69  - 70  - 71  - 72  - 73  - 74  - 75  - 76  - 77  - 78  - 79  - 80  - 81  - 82  - 83  - 84  - 85  - 86  - 87  - 88  - 89  - 90  - 91  - 92  - 93  - 94  - 95  - 96  - 97  - 98  - 99  - 100  - 101  - 102  - 103  - 104  - 105  - 106  - 107  - 108  - 109  - 110  - 111  - 112  - 113  - 114  - 115  - 116  - 117  - 118  - 119  - 

idź do góry   
  Użytkownicy on-line: 0 - Rekord: 102 - 06/04/2010 21:51

 Nie jesteś zalogowany. Możesz czytać forum, jednak aby napisać wiadomość lub zmienić ustawienia musisz się zalogować.
 l: h:


czas wykonania skryptu: 0.08 s. | wersja forum: 2.0-dev [historia]

regulamin | ostrzeżenia użytkowników
Forum służy do prezentacji opinii odwiedzających, którzy są w pełni odpowiedzialni za swoje wypowiedzi.
Serwis PogonOnLine.pl w żaden sposób nie odpowiada za opinie użytkowników.

© Pogoń On-Line 2000-2005