Autor
Wiadomość
   Hyde Park -> Pomoc z komputerem << początek   < poprzednia   l   następna >   ostatnia >>     idź na dół   
eF^
Kibic
IP: zapisany
Na forum od 5619 dni

*




Odp: Pomoc z komputerem - 01/12/2013 21:24
Sprawa wprowadzenia komputera w tryb uśpienia - Windows7, komputer stacjonarny.

Czy jest sens np. usypiać komputer na parę godzin/pół dnia - czy wiąże się to z jakąś eksploatacją sprzętu albo jego zużyciem? Czasem po długim czasie zależy mi na szybkim rozruchu komputera i powrót z uśpienia jest dla mnie fajną opcją czy nie wiąże się to z jakimiś negatywnymi skutkami dla komputera?


Bengoro
Kibic
IP: zapisany
Na forum od 4257 dni




Odp: Pomoc z komputerem - 01/12/2013 21:36

  eF^ napisał:  
Sprawa wprowadzenia komputera w tryb uśpienia - Windows7, komputer stacjonarny.

Czy jest sens np. usypiać komputer na parę godzin/pół dnia - czy wiąże się to z jakąś eksploatacją sprzętu albo jego zużyciem? Czasem po długim czasie zależy mi na szybkim rozruchu komputera i powrót z uśpienia jest dla mnie fajną opcją czy nie wiąże się to z jakimiś negatywnymi skutkami dla komputera?



Ja często tak robiłem i nic się nie działo z kompem... Chyba, żebyś na burzę trafił :D


Patriotyzm - wiara - przywiązanie. Tak nas wychowano i tak już zostanie.
Ligowiec.net Team
Steryd
Kibic
IP: zapisany
Na forum od 6392 dni

**




Odp: Pomoc z komputerem - 30/12/2013 19:14
Kupuje RAM, bo stary padl. Dla mojej plyty max co moge wrzucic to Kingston DDR II 800mhz za 300zl. Mam tez opcje kupna Kingston DDR II 667mhz za 200zl. 100zl roznicy jest. Osiagi tych mocniejszych duzo lepsze? Zaznacze, ze komputer raczej do www, w gry nie gram z uwagi na brak czasu, a jesli juz bym cos mial uruchamiac, to jedynie jakiegos managera badz FIFE ewentualnie PES.


1948
eJay
Kibic
IP: zapisany
Na forum od 5418 dni

**




Odp: Pomoc z komputerem - 30/12/2013 19:24
Różnica marginalna. Kupuje tańsze.


Ha ha ha, he he, ho-ho, uh, uh, ha-ha, ha...And I thought my jokes were bad...
db1948
Kibic
IP: zapisany
Na forum od 5123 dni




Odp: Pomoc z komputerem - 01/01/2014 20:50
Kilka godzin temu po wejściu na stronę www.ikamien.pl było wszystko w porządku, i teraz chcąc tam wejść pojawiło się, że nie można wejść (zabierz mnie stąd) lub pobrać pobrać certyfikat. Po czym pojawiła się strona logowania (jak poniżej), pojawia się ona teraz za każdym razem chcąc wejść na ikamien.pl Co można zrobić aby znów mieć możliwość wejścia na tą www?
Przeglądarka: firefox26, Windows 7 64 bit, Antytwirus Kaspersky.

Obrazek jpg wstawiony na forum


POGOŃ Obrazek png wstawiony na forum SZCZECIN !!!
Bengoro
Kibic
IP: zapisany
Na forum od 4257 dni




Odp: Pomoc z komputerem - 01/01/2014 21:49

  oczko82 napisał:  
Kilka godzin temu po wejściu na stronę www.ikamien.pl było wszystko w porządku, i teraz chcąc tam wejść pojawiło się, że nie można wejść (zabierz mnie stąd) lub pobrać pobrać certyfikat. Po czym pojawiła się strona logowania (jak poniżej), pojawia się ona teraz za każdym razem chcąc wejść na ikamien.pl Co można zrobić aby znów mieć możliwość wejścia na tą www?
Przeglądarka: firefox26, Windows 7 64 bit, Antytwirus Kaspersky.

Obrazek jpg wstawiony na forum



Już jest wszystko ok...
Za duża ogladalność była... Na kamienskie.info tak samo...


Patriotyzm - wiara - przywiązanie. Tak nas wychowano i tak już zostanie.
Ligowiec.net Team
db1948
Kibic
IP: zapisany
Na forum od 5123 dni




Odp: Pomoc z komputerem - 02/01/2014 13:42
No właśnie widzę, że się naprawiło ;)


POGOŃ Obrazek png wstawiony na forum SZCZECIN !!!
bathuk
Kibic
IP: zapisany
Na forum od 3778 dni




Odp: Pomoc z komputerem - 07/01/2014 20:08
siema,mam problem z polaczeniem laptopa z wifi.wykrywa polaczenie ale nie laczy.windows 7 a net to neostrada.


PS!!!
LeOnik
Kibic
IP: zapisany
Na forum od 6524 dni




Odp: Pomoc z komputerem - 07/01/2014 22:16

  bathuk napisał:  
siema,mam problem z polaczeniem laptopa z wifi.wykrywa polaczenie ale nie laczy.windows 7 a net to neostrada.



a jaki router ? za malo szczegolowych opisow :S


Veni, vidi, vici
U84%
RM
BJK
Kibic
IP: zapisany
Na forum od 6522 dni

*




Odp: Pomoc z komputerem - 08/01/2014 14:20
Mam problem z netem na nowym laptopie. Generalnie miecha temu kupiłem nowego laptopa 1,8GH intel pentium procesor, 4GB ramu /500 gb hd system windows 8. I chodzi o to ze np przy odpalaniu filmików na yt jest spore buforowanie do conajmniej połowy a jak wlaczam filmik (obojetnie jaki to po kilku sekundach klatkuje mi filmik, nie ma plynnosci). Sprawdzałem polaczenie z netem na speed tescie mam 1 MB (nie duze) poszedlem z laptopem do znajomego i u niego spr. Na jego laptopie na speed tescie wychodzi 8mb u mnie dalej przy podlaczeniu do jego neta rowniez 1MB. Nie wiem o co chodzi nie znam sie za bardzo na kompach. Moglby ktos ogarniety pomoc w tej sprawie.


"...Bądź dumny z tego kim jesteś..."

POGOŃ SZCZECIN

HWDP na zawsze HWDP
bathuk
Kibic
IP: zapisany
Na forum od 3778 dni




Odp: Pomoc z komputerem - 08/01/2014 15:40

  LeOnik napisał:  

  bathuk napisał:  
siema,mam problem z polaczeniem laptopa z wifi.wykrywa polaczenie ale nie laczy.windows 7 a net to neostrada.



a jaki router ? za malo szczegolowych opisow :S



Livebox sagem [email protected] 3202 TP a laptop to acer aspire 5736z.zabezpieczenie WEP.Dodam że wcześniej laptopa używałem na emigracji i nie było problemów z połączeniem wifi.
Pytaj jak chcesz coś wiedzieć bo jestem laikiem w tych sprawach.


PS!!!
LeOnik
Kibic
IP: zapisany
Na forum od 6524 dni




Odp: Pomoc z komputerem - 08/01/2014 17:50

  BJK napisał:  
Mam problem z netem na nowym laptopie. Generalnie miecha temu kupiłem nowego laptopa 1,8GH intel pentium procesor, 4GB ramu /500 gb hd system windows 8. I chodzi o to ze np przy odpalaniu filmików na yt jest spore buforowanie do conajmniej połowy a jak wlaczam filmik (obojetnie jaki to po kilku sekundach klatkuje mi filmik, nie ma plynnosci). Sprawdzałem polaczenie z netem na speed tescie mam 1 MB (nie duze) poszedlem z laptopem do znajomego i u niego spr. Na jego laptopie na speed tescie wychodzi 8mb u mnie dalej przy podlaczeniu do jego neta rowniez 1MB. Nie wiem o co chodzi nie znam sie za bardzo na kompach. Moglby ktos ogarniety pomoc w tej sprawie.



sprawdz na innych testach np.
http://www.test.mm.pl
http://test-lacza.pl/

i jakie wyniki ?


Veni, vidi, vici
U84%
RM
LeOnik
Kibic
IP: zapisany
Na forum od 6524 dni




Odp: Pomoc z komputerem - 08/01/2014 17:52

  bathuk napisał:  

  LeOnik napisał:  

  bathuk napisał:  
siema,mam problem z polaczeniem laptopa z wifi.wykrywa polaczenie ale nie laczy.windows 7 a net to neostrada.



a jaki router ? za malo szczegolowych opisow :S



Livebox sagem [email protected] 3202 TP a laptop to acer aspire 5736z.zabezpieczenie WEP.Dodam że wcześniej laptopa używałem na emigracji i nie było problemów z połączeniem wifi.
Pytaj jak chcesz coś wiedzieć bo jestem laikiem w tych sprawach.



Haha bo to Livebox :) I ma taki przycisk na obudowie ze musisz go wciskac a potem podpinasz lapa do Wifi i bedzie dzialac - ten przycisk sluzy do akceptowania nowych urzadzen po wifi :)

Nie lubie Liveboxow i wlasnie z tym czesto mialem problemy i sie zagapialem u klientow :) Wlasnie ten przycisk rozwiazal te problemy :)


Veni, vidi, vici
U84%
RM
bathuk
Kibic
IP: zapisany
Na forum od 3778 dni




Odp: Pomoc z komputerem - 08/01/2014 19:32

  LeOnik napisał:  

  bathuk napisał:  

  LeOnik napisał:  

  bathuk napisał:  
siema,mam problem z polaczeniem laptopa z wifi.wykrywa polaczenie ale nie laczy.windows 7 a net to neostrada.



a jaki router ? za malo szczegolowych opisow :S



Livebox sagem [email protected] 3202 TP a laptop to acer aspire 5736z.zabezpieczenie WEP.Dodam że wcześniej laptopa używałem na emigracji i nie było problemów z połączeniem wifi.
Pytaj jak chcesz coś wiedzieć bo jestem laikiem w tych sprawach.



Haha bo to Livebox :) I ma taki przycisk na obudowie ze musisz go wciskac a potem podpinasz lapa do Wifi i bedzie dzialac - ten przycisk sluzy do akceptowania nowych urzadzen po wifi :)

Nie lubie Liveboxow i wlasnie z tym czesto mialem problemy i sie zagapialem u klientow :) Wlasnie ten przycisk rozwiazal te problemy :)



działa!!! dzieki bardzo:)


PS!!!
BJK
Kibic
IP: zapisany
Na forum od 6522 dni

*




Odp: Pomoc z komputerem - 08/01/2014 21:28

  LeOnik napisał:  

  BJK napisał:  
Mam problem z netem na nowym laptopie. Generalnie miecha temu kupiłem nowego laptopa 1,8GH intel pentium procesor, 4GB ramu /500 gb hd system windows 8. I chodzi o to ze np przy odpalaniu filmików na yt jest spore buforowanie do conajmniej połowy a jak wlaczam filmik (obojetnie jaki to po kilku sekundach klatkuje mi filmik, nie ma plynnosci). Sprawdzałem polaczenie z netem na speed tescie mam 1 MB (nie duze) poszedlem z laptopem do znajomego i u niego spr. Na jego laptopie na speed tescie wychodzi 8mb u mnie dalej przy podlaczeniu do jego neta rowniez 1MB. Nie wiem o co chodzi nie znam sie za bardzo na kompach. Moglby ktos ogarniety pomoc w tej sprawie.



sprawdz na innych testach np.
http://www.test.mm.pl
http://test-lacza.pl/

i jakie wyniki ?



jest to samo. nie wiem co to za przyczyna. bylem u znajomego i na jego laczu przetestowalismy to u mnie dziwne ograniczenie a u niego normalnie smiga net pokazuje 8MB i jest ok. u mnie dziwne klatkowanie i nie plynne odtwarzanie chociazby filmików. nie wiem co moge z tym zrobic. skoro komp nowy, w domu koleszki smiga to bez zarzutów a tylko jak podepne swojego laptopa to jest to samo co u mnie. jest chociazby jakis pomysl co mozna z tym zrobic bo srednio sie w tych sprawach orientuje.


"...Bądź dumny z tego kim jesteś..."

POGOŃ SZCZECIN

HWDP na zawsze HWDP
LeOnik
Kibic
IP: zapisany
Na forum od 6524 dni




Odp: Pomoc z komputerem - 08/01/2014 22:36

  BJK napisał:  

  LeOnik napisał:  

  BJK napisał:  
Mam problem z netem na nowym laptopie. Generalnie miecha temu kupiłem nowego laptopa 1,8GH intel pentium procesor, 4GB ramu /500 gb hd system windows 8. I chodzi o to ze np przy odpalaniu filmików na yt jest spore buforowanie do conajmniej połowy a jak wlaczam filmik (obojetnie jaki to po kilku sekundach klatkuje mi filmik, nie ma plynnosci). Sprawdzałem polaczenie z netem na speed tescie mam 1 MB (nie duze) poszedlem z laptopem do znajomego i u niego spr. Na jego laptopie na speed tescie wychodzi 8mb u mnie dalej przy podlaczeniu do jego neta rowniez 1MB. Nie wiem o co chodzi nie znam sie za bardzo na kompach. Moglby ktos ogarniety pomoc w tej sprawie.



sprawdz na innych testach np.
http://www.test.mm.pl
http://test-lacza.pl/

i jakie wyniki ?



jest to samo. nie wiem co to za przyczyna. bylem u znajomego i na jego laczu przetestowalismy to u mnie dziwne ograniczenie a u niego normalnie smiga net pokazuje 8MB i jest ok. u mnie dziwne klatkowanie i nie plynne odtwarzanie chociazby filmików. nie wiem co moge z tym zrobic. skoro komp nowy, w domu koleszki smiga to bez zarzutów a tylko jak podepne swojego laptopa to jest to samo co u mnie. jest chociazby jakis pomysl co mozna z tym zrobic bo srednio sie w tych sprawach orientuje.



przyczyn moze byc wiele,
a gdzie komp zostal zakupiony i prosze dokladnie o model laptopta


Veni, vidi, vici
U84%
RM
LeOnik
Kibic
IP: zapisany
Na forum od 6524 dni




Odp: Pomoc z komputerem - 09/01/2014 09:57

  BJK napisał:  

  LeOnik napisał:  

  BJK napisał:  
Mam problem z netem na nowym laptopie. Generalnie miecha temu kupiłem nowego laptopa 1,8GH intel pentium procesor, 4GB ramu /500 gb hd system windows 8. I chodzi o to ze np przy odpalaniu filmików na yt jest spore buforowanie do conajmniej połowy a jak wlaczam filmik (obojetnie jaki to po kilku sekundach klatkuje mi filmik, nie ma plynnosci). Sprawdzałem polaczenie z netem na speed tescie mam 1 MB (nie duze) poszedlem z laptopem do znajomego i u niego spr. Na jego laptopie na speed tescie wychodzi 8mb u mnie dalej przy podlaczeniu do jego neta rowniez 1MB. Nie wiem o co chodzi nie znam sie za bardzo na kompach. Moglby ktos ogarniety pomoc w tej sprawie.



sprawdz na innych testach np.
http://www.test.mm.pl
http://test-lacza.pl/

i jakie wyniki ?



jest to samo. nie wiem co to za przyczyna. bylem u znajomego i na jego laczu przetestowalismy to u mnie dziwne ograniczenie a u niego normalnie smiga net pokazuje 8MB i jest ok. u mnie dziwne klatkowanie i nie plynne odtwarzanie chociazby filmików. nie wiem co moge z tym zrobic. skoro komp nowy, w domu koleszki smiga to bez zarzutów a tylko jak podepne swojego laptopa to jest to samo co u mnie. jest chociazby jakis pomysl co mozna z tym zrobic bo srednio sie w tych sprawach orientuje.



Byc moze nie masz zainstalowanego sterownika do karty graficznej, jest standardowa tylko i dlatego moze byc takie klatkowanie nie majace nic wspolnego z internetem. Jak pisalem przyczyn moze byc wiele :)


Veni, vidi, vici
U84%
RM
BJK
Kibic
IP: zapisany
Na forum od 6522 dni

*




Odp: Pomoc z komputerem - 09/01/2014 13:18

  LeOnik napisał:  

  BJK napisał:  

  LeOnik napisał:  

  BJK napisał:  
Mam problem z netem na nowym laptopie. Generalnie miecha temu kupiłem nowego laptopa 1,8GH intel pentium procesor, 4GB ramu /500 gb hd system windows 8. I chodzi o to ze np przy odpalaniu filmików na yt jest spore buforowanie do conajmniej połowy a jak wlaczam filmik (obojetnie jaki to po kilku sekundach klatkuje mi filmik, nie ma plynnosci). Sprawdzałem polaczenie z netem na speed tescie mam 1 MB (nie duze) poszedlem z laptopem do znajomego i u niego spr. Na jego laptopie na speed tescie wychodzi 8mb u mnie dalej przy podlaczeniu do jego neta rowniez 1MB. Nie wiem o co chodzi nie znam sie za bardzo na kompach. Moglby ktos ogarniety pomoc w tej sprawie.



sprawdz na innych testach np.
http://www.test.mm.pl
http://test-lacza.pl/

i jakie wyniki ?



jest to samo. nie wiem co to za przyczyna. bylem u znajomego i na jego laczu przetestowalismy to u mnie dziwne ograniczenie a u niego normalnie smiga net pokazuje 8MB i jest ok. u mnie dziwne klatkowanie i nie plynne odtwarzanie chociazby filmików. nie wiem co moge z tym zrobic. skoro komp nowy, w domu koleszki smiga to bez zarzutów a tylko jak podepne swojego laptopa to jest to samo co u mnie. jest chociazby jakis pomysl co mozna z tym zrobic bo srednio sie w tych sprawach orientuje.



Byc moze nie masz zainstalowanego sterownika do karty graficznej, jest standardowa tylko i dlatego moze byc takie klatkowanie nie majace nic wspolnego z internetem. Jak pisalem przyczyn moze byc wiele :)



Szczerze to nie wiem, lapa kupilem w rtv euro agd (szczerze to nie polecam bo mialem z nimi niemiłą przygode i kazdemu odradzam ta sieciowke) Nic nie instalowałem zadnych sterowników. Podam ci model jak wroce z pracy po 17. i z gory dzieki w zaangazowanie i pomoc. szacunek


"...Bądź dumny z tego kim jesteś..."

POGOŃ SZCZECIN

HWDP na zawsze HWDP
LeOnik
Kibic
IP: zapisany
Na forum od 6524 dni




Odp: Pomoc z komputerem - 09/01/2014 13:27

  BJK napisał:  

  LeOnik napisał:  

  BJK napisał:  

  LeOnik napisał:  

  BJK napisał:  
Mam problem z netem na nowym laptopie. Generalnie miecha temu kupiłem nowego laptopa 1,8GH intel pentium procesor, 4GB ramu /500 gb hd system windows 8. I chodzi o to ze np przy odpalaniu filmików na yt jest spore buforowanie do conajmniej połowy a jak wlaczam filmik (obojetnie jaki to po kilku sekundach klatkuje mi filmik, nie ma plynnosci). Sprawdzałem polaczenie z netem na speed tescie mam 1 MB (nie duze) poszedlem z laptopem do znajomego i u niego spr. Na jego laptopie na speed tescie wychodzi 8mb u mnie dalej przy podlaczeniu do jego neta rowniez 1MB. Nie wiem o co chodzi nie znam sie za bardzo na kompach. Moglby ktos ogarniety pomoc w tej sprawie.



sprawdz na innych testach np.
http://www.test.mm.pl
http://test-lacza.pl/

i jakie wyniki ?



jest to samo. nie wiem co to za przyczyna. bylem u znajomego i na jego laczu przetestowalismy to u mnie dziwne ograniczenie a u niego normalnie smiga net pokazuje 8MB i jest ok. u mnie dziwne klatkowanie i nie plynne odtwarzanie chociazby filmików. nie wiem co moge z tym zrobic. skoro komp nowy, w domu koleszki smiga to bez zarzutów a tylko jak podepne swojego laptopa to jest to samo co u mnie. jest chociazby jakis pomysl co mozna z tym zrobic bo srednio sie w tych sprawach orientuje.



Byc moze nie masz zainstalowanego sterownika do karty graficznej, jest standardowa tylko i dlatego moze byc takie klatkowanie nie majace nic wspolnego z internetem. Jak pisalem przyczyn moze byc wiele :)



Szczerze to nie wiem, lapa kupilem w rtv euro agd (szczerze to nie polecam bo mialem z nimi niemiłą przygode i kazdemu odradzam ta sieciowke) Nic nie instalowałem zadnych sterowników. Podam ci model jak wroce z pracy po 17. i z gory dzieki w zaangazowanie i pomoc. szacunek



od razu jak wrocisz z pracy to zobacz od razu co tam masz:
MENU START ---> PANEL STEROWANIA ---> SPRZET I DZWIEK ---> MENEDZER URZADZEN ---> kliknij na KARTY GRAFICZNE i napisz co tam masz ;)


Veni, vidi, vici
U84%
RM
BJK
Kibic
IP: zapisany
Na forum od 6522 dni

*




Odp: Pomoc z komputerem - 09/01/2014 20:57

  LeOnik napisał:  

  BJK napisał:  

  LeOnik napisał:  

  BJK napisał:  

  LeOnik napisał:  

  BJK napisał:  
Mam problem z netem na nowym laptopie. Generalnie miecha temu kupiłem nowego laptopa 1,8GH intel pentium procesor, 4GB ramu /500 gb hd system windows 8. I chodzi o to ze np przy odpalaniu filmików na yt jest spore buforowanie do conajmniej połowy a jak wlaczam filmik (obojetnie jaki to po kilku sekundach klatkuje mi filmik, nie ma plynnosci). Sprawdzałem polaczenie z netem na speed tescie mam 1 MB (nie duze) poszedlem z laptopem do znajomego i u niego spr. Na jego laptopie na speed tescie wychodzi 8mb u mnie dalej przy podlaczeniu do jego neta rowniez 1MB. Nie wiem o co chodzi nie znam sie za bardzo na kompach. Moglby ktos ogarniety pomoc w tej sprawie.



sprawdz na innych testach np.
http://www.test.mm.pl
http://test-lacza.pl/

i jakie wyniki ?



jest to samo. nie wiem co to za przyczyna. bylem u znajomego i na jego laczu przetestowalismy to u mnie dziwne ograniczenie a u niego normalnie smiga net pokazuje 8MB i jest ok. u mnie dziwne klatkowanie i nie plynne odtwarzanie chociazby filmików. nie wiem co moge z tym zrobic. skoro komp nowy, w domu koleszki smiga to bez zarzutów a tylko jak podepne swojego laptopa to jest to samo co u mnie. jest chociazby jakis pomysl co mozna z tym zrobic bo srednio sie w tych sprawach orientuje.



Byc moze nie masz zainstalowanego sterownika do karty graficznej, jest standardowa tylko i dlatego moze byc takie klatkowanie nie majace nic wspolnego z internetem. Jak pisalem przyczyn moze byc wiele :)



Szczerze to nie wiem, lapa kupilem w rtv euro agd (szczerze to nie polecam bo mialem z nimi niemiłą przygode i kazdemu odradzam ta sieciowke) Nic nie instalowałem zadnych sterowników. Podam ci model jak wroce z pracy po 17. i z gory dzieki w zaangazowanie i pomoc. szacunek



od razu jak wrocisz z pracy to zobacz od razu co tam masz:
MENU START ---> PANEL STEROWANIA ---> SPRZET I DZWIEK ---> MENEDZER URZADZEN ---> kliknij na KARTY GRAFICZNE i napisz co tam masz ;)



mam takie cos :
BCM43142 Wireles Network Adapter
Bluetooth device(personal area network)
Bluetooth device(RFCOMM Protocol TDI)
Microsoft Kernel Debug Network Adapter
Realtek PCIe GBE Family Controller

sprawdzalem to w opisac jak wejde na poszczegolne ze wszystkie urzadzenia dzialają poprawnie. wchodzac na kazdy dalem aktualizuj steronik wybrałem opcje on line i zalecane i wszedzie ze mam aktualny...;/


"...Bądź dumny z tego kim jesteś..."

POGOŃ SZCZECIN

HWDP na zawsze HWDP
 - 1  - 2  - 3  - 4  - 5  - 6  - 7  - 8  - 9  - 10  - 11  - 12  - 13  - 14  - 15  - 16  - 17  - 18  - 19  - 20  - 21  - 22  - 23  - 24  - 25  - 26  - 27  - 28  - 29  - 30  - 31  - 32  - 33  - 34  - 35  - 36  - 37  - 38  - 39  - 40  - 41  - 42  - 43  - 44  - 45  - 46  - 47  - 48  - 49  - 50  - 51  - 52  - 53  - 54  - 55  - 56  - 57  - 58  - 59  - 60  - 61  - 62  - 63  - 64  - 65  - 66  - 67  - 68  - 69  - 70  - 71  - 72  - 73  - 74  - 75  - 76  - 77  - 78  - 79  - 80  - 81  - 82  - 83  - 84  - 85  - 86  - 87  - 88  - 89  - 90  - 91  - 92  - 93  - 94  - 95  - 96  - 97  - 98  - 99  - 100  - 101  - 102  - 103  - 104  - 105  - 106  - 107  - 108  - 109  - 110  - 111  - 112  - 113  - 114  - 115  - 116  - 117  - 118  - 119  - 

idź do góry   
  Użytkownicy on-line: 0 - Rekord: 102 - 06/04/2010 21:51

 Nie jesteś zalogowany. Możesz czytać forum, jednak aby napisać wiadomość lub zmienić ustawienia musisz się zalogować.
 l: h:


czas wykonania skryptu: 0.17 s. | wersja forum: 2.0-dev [historia]

regulamin | ostrzeżenia użytkowników
Forum służy do prezentacji opinii odwiedzających, którzy są w pełni odpowiedzialni za swoje wypowiedzi.
Serwis PogonOnLine.pl w żaden sposób nie odpowiada za opinie użytkowników.

© Pogoń On-Line 2000-2005