Autor
Wiadomość
   Hyde Park -> Pomoc z komputerem << początek   < poprzednia   l   następna >   ostatnia >>     idź na dół   
kibic79
Kibic
IP: zapisany
Na forum od 5210 dni




Odp: Pomoc z komputerem - 04/10/2009 15:27
jak wylaczyc sledzia w IE? dzieki , jakos tak przyzwyczailem sie do IE

Ostatnio edytowany przez: kibic79, 4 października 2009, 16:22 [1 raz(y)]


http://e-dieselservice.pl/
kuleK
Kibic
IP: zapisany
Na forum od 4659 dni




Odp: Pomoc z komputerem - 04/10/2009 15:38

  kibic79 napisał:  
jak wylaczyc sledzia w IE?



Instrukcja wyłączania śledzika IE

Ewentualnie instrukcja słowna :

1. Otwieramy notatnik a w nim wpisujemy: #sledzik_box{display:none;}
i zapisujemy jako sledzik.css

2. Z menu Internet Explorera wybieramy Narzędzia, a potem Opcje internetowe, dalej Dostępność (lewy dolny róg). W nowym oknie zaznaczamy pole: Formatuj dokumenty używając mojego arkusza stylów. Za pomocą opcji Przeglądaj wybieramy utworzony przez nas wcześniej plik sledzik.css.

3. Zatwierdzamy Ok.

PS. Nie lepiej przerzucić się na Firefoxa lub Operę ? :)

Ostatnio edytowany przez: kuleK, 4 października 2009, 15:49 [2 raz(y)]


Obrazek gif wstawiony na forum
malcoolm
Ultraoptymista
IP: zapisany
Na forum od 5617 dni




Odp: Pomoc z komputerem - 04/10/2009 16:45

  kibic79 napisał:  
jak wylaczyc sledzia w IE? dzieki , jakos tak przyzwyczailem sie do IE



Jak usunąć śledzika krótsze rozwiązanie:

We wszystkich przeglądarkach tak samo:
1.Wchodzimy na nk.pl i logujemy się
2.Następnie wchodzimy do edycji profilu.
3. Przechodzimy do zakładki Zaawansowane
4. Wybieramy opcje usuń konto
5. Podajmy hasło i klikamy usuń konto

I po sprawie nie denerwuje nas już śledzik.

;)

Obrazek jpg wstawiony na forum

Obrazek jpg wstawiony na forum


Szczecin Blog - strona o Szczecinie
Uśmiechnij się - jesteś w Szczecinie
Szczecin Blog na Twitterze
avelyn
Kibic
IP: zapisany
Na forum od 6010 dni




Odp: Pomoc z komputerem - 05/10/2009 20:38
nie moge zrozumiec o co chodzi wszystkim przeciwnikom sledzika hmmm


Jeśli historia mogłaby nas czegokolwiek nauczyć, to niewątpliwie tego, że żaden naród nie stworzył wyższej cywilizacji bez poszanowania prawa do posiadania własności prywatnej
Ludwig von Mises
mjnz48
Kibic
IP: zapisany
Na forum od 3536 dni




Odp: Pomoc z komputerem - 05/10/2009 21:27
Wg mnie jest kompletnie nieszkodliwy, ale jeśli zasypują to gównianymi łańcuszkami i 12 latki płaczą, bo zajmuję miejsce to zaczyna być denerwujące..


Bolo
Kibic
IP: zapisany
Na forum od 4302 dni




Odp: Pomoc z komputerem - 07/10/2009 21:39
mam duzy problem. Wczoraj sciagnalem sobie avasta. Zrobilem duze skanowanie. I avast prawdopodobnie usunal mi jakis plik systemowy. Zresetował komputer i wyskoczyl komunikat ze jest blad ladowania systemu. i nie moge nic zrobic. I pytanie czy musze robic formata i czy usunie mi wszystkie pliki. Czy co mam zrobic ?? Pozdrawiam


bal
Kibic
IP: zapisany
Na forum od 4982 dni




Odp: Pomoc z komputerem - 07/10/2009 21:47

  Bolo napisał:  
mam duzy problem. Wczoraj sciagnalem sobie avasta. Zrobilem duze skanowanie. I avast prawdopodobnie usunal mi jakis plik systemowy. Zresetował komputer i wyskoczyl komunikat ze jest blad ladowania systemu. i nie moge nic zrobic. I pytanie czy musze robic formata i czy usunie mi wszystkie pliki. Czy co mam zrobic ?? Pozdrawiam



Sprobuj przywracanie systemu do momentu kiedy wszystko było w porządku. Poza tym jesli avast faktycznie cokolwiek usunal to pewnie zrobil kopie zapasową. Ale poki co sprobuj przywracania systemu (start>programy>akcesoria>narzedzia systemowe>przywracanie systemu).

Edit: jeśli nie mozesz wlaczyc systemu sprobuj go odpalic z trybu awaryjnego (klawisz f8 podczas ladowania) lub ewentualnie z plyty windowsa jesli to pierwsze niemozliwe.


Bolo
Kibic
IP: zapisany
Na forum od 4302 dni




Odp: Pomoc z komputerem - 07/10/2009 22:24
no nie moge wlasnie zaladowac systemu F8 nic sie nie dzieje tylko pojawia sie ten komunikat a jak plyta to na nowo zaczyna sie windows instalowac


Dzn
Kibic
IP: zapisany
Na forum od 5031 dni




Odp: Pomoc z komputerem - 07/10/2009 22:37

  Bolo napisał:  
no nie moge wlasnie zaladowac systemu F8 nic sie nie dzieje tylko pojawia sie ten komunikat a jak plyta to na nowo zaczyna sie windows instalowac



możesz nainstalować kopie windowsa na windiwsa pomoże na pewno


bal
Kibic
IP: zapisany
Na forum od 4982 dni




Odp: Pomoc z komputerem - 07/10/2009 23:08

  Bolo napisał:  
no nie moge wlasnie zaladowac systemu F8 nic sie nie dzieje tylko pojawia sie ten komunikat a jak plyta to na nowo zaczyna sie windows instalowac



Zamiast opcji 'zainstaluj' wez 'napraw', tam bedziesz mial dostep do odzyskiwania systemu.


Luk Luk
Kibic
IP: zapisany
Na forum od 5562 dni

**




Odp: Pomoc z komputerem - 08/10/2009 02:47

  Bolo napisał:  
mam duzy problem. Wczoraj sciagnalem sobie avasta. Zrobilem duze skanowanie. I avast prawdopodobnie usunal mi jakis plik systemowy. Zresetował komputer i wyskoczyl komunikat ze jest blad ladowania systemu. i nie moge nic zrobic. I pytanie czy musze robic formata i czy usunie mi wszystkie pliki. Czy co mam zrobic ?? Pozdrawiam




tez mialem o samo ale chyba nie za sprawa avasta. jedyne co mi zostalo wtedy to format C, bo podobne cyrki byly jak opisujesz nizej.


"Wierzę, że inteligencja i strach są nieodłączne. Goście którzy mówią: ja się nie boję niczego - są po prostu głupi!" - Rickson Gracie
DavidPS1948
Kibic
IP: zapisany
Na forum od 3713 dni




Odp: Pomoc z komputerem - 08/10/2009 14:42
Witam mam problem.Gdy uruchamia mi sie system(te wszystkie programy startowe) wyskakuje błąd z"wysyłaj" i "niewysyłaj" svchost.exe. Chwile potem komp sie zawiesza,niewiem czy zawieszania ma cos wspólnego z tym błędem bo błąd zawsze jest a nie zawsze komp sie zawiesza.prosze o pomoc.


kuleK
Kibic
IP: zapisany
Na forum od 4659 dni




Odp: Pomoc z komputerem - 08/10/2009 14:50

  RaZ3r napisał:  
Witam mam problem.Gdy uruchamia mi sie system(te wszystkie programy startowe) wyskakuje błąd z"wysyłaj" i "niewysyłaj" svchost.exe. Chwile potem komp sie zawiesza,niewiem czy zawieszania ma cos wspólnego z tym błędem bo błąd zawsze jest a nie zawsze komp sie zawiesza.prosze o pomoc.



Podaj dokładną lokalizację tego pliku
Jeśli to C:/WINDOWS/svchost.exe - jest to równoznaczne z tym że masz wirusa
Jeśli natomiast znajduje się w C:/WINDOWS/system32/svchost.exe
to trzeba będzie pomyślec o co mu chodzi


Obrazek gif wstawiony na forum
DavidPS1948
Kibic
IP: zapisany
Na forum od 3713 dni




Odp: Pomoc z komputerem - 08/10/2009 14:56
znajduje się w C:/WINDOWS/system32/svchost.exe

Ostatnio edytowany przez: DavidPS1948, 8 października 2009, 20:04 [1 raz(y)]


Lrd
Moderator**
IP: zapisany
Na forum od 5178 dni

***




Odp: Pomoc z komputerem - 09/10/2009 23:58
Mam problem z jebaną vistą. Gdy włączam komputer wyskakuje to tło z Zapraszamy, jest dłuższą chwilę, po czym ekran robi się czarny, a ja mam tylko kursor. Żeby włączyć komputer muszę uruchomić menadżera zadań i ręcznie odpalić proces explorer.exe, co jest niesamowicie wkurwiające. Ktoś miał taką przygodę i wie jak temu zaradzić?


Against modern wszystko!
360
Kibic
IP: zapisany
Na forum od 3483 dni




Odp: Pomoc z komputerem - 10/10/2009 14:42
Wszystko inne działa tak? poprzez alt+ctrl+delete mozesz dodac proces explorer.exe ?:) i wowczas pulpit sie pojawia?


Lrd
Moderator**
IP: zapisany
Na forum od 5178 dni

***




Odp: Pomoc z komputerem - 10/10/2009 15:08
dokładnie tak. jest na to jakaś rada?


Against modern wszystko!
360
Kibic
IP: zapisany
Na forum od 3483 dni




Odp: Pomoc z komputerem - 10/10/2009 15:22
Trzeba dodac do rejestru aby vista sama wczytywala explorera.exe :) zaraz poszukam jaki to bedzie wpis, bo osobiscie mam xp'eka i na swoim kompie nie pomoge, ale zaraz sie cos znajdzie to zedytuje i Ci wkleje :)


  Cytat:  
W Menu Start->Uruchom, wpisz regedit (lub klawisze Windows+R)
Znajdź klucz:
HKEY_LOCAL_MACHINEMSOFTWAREMicrosoftWindows NTCurrentVersionWinlogon
a w nim wartość Shell . Shell powinna mieć typ reg_sz i zawierać Explorer.exe

Jeżeli nic tam nie ma, kliknij dwa razy na Shell i wpisz w polu wartość Explorer.exe
Zamknij edytor rejestru i włącz na nowo komputer.

Jeżeli nie ma Shell, utwórz go ręcznie.

Jeśli jest taki wpis w rejestrze napisz.


Ostatnio edytowany przez: 360, 10 października 2009, 15:41 [1 raz(y)]


Lrd
Moderator**
IP: zapisany
Na forum od 5178 dni

***




Odp: Pomoc z komputerem - 10/10/2009 19:58

  360 napisał:  
Trzeba dodac do rejestru aby vista sama wczytywala explorera.exe :) zaraz poszukam jaki to bedzie wpis, bo osobiscie mam xp'eka i na swoim kompie nie pomoge, ale zaraz sie cos znajdzie to zedytuje i Ci wkleje :)


  Cytat:  
W Menu Start->Uruchom, wpisz regedit (lub klawisze Windows+R)
Znajdź klucz:
HKEY_LOCAL_MACHINEMSOFTWAREMicrosoftWindows NTCurrentVersionWinlogon
a w nim wartość Shell . Shell powinna mieć typ reg_sz i zawierać Explorer.exe

Jeżeli nic tam nie ma, kliknij dwa razy na Shell i wpisz w polu wartość Explorer.exe
Zamknij edytor rejestru i włącz na nowo komputer.

Jeżeli nie ma Shell, utwórz go ręcznie.

Jeśli jest taki wpis w rejestrze napisz.




no niestety, taki wpis w rejestrze jest ..
EDIT: Wykminiłem, że mam jakiegoś microsoftowego antywirusa. Otworzyłem go i... skrin. A, ze z takimi rzeczami wolę się nie bawić bez upewnienia się, że nic nie zepsuję to pytam - co z tym zrobić?

Ostatnio edytowany przez: Lrd, 10 października 2009, 20:40 [1 raz(y)]


Against modern wszystko!
360
Kibic
IP: zapisany
Na forum od 3483 dni




Odp: Pomoc z komputerem - 11/10/2009 19:50
To teoretycznie oryginalny plik explorera windows..mysle ze mozna zaryzykowac jego usuniecie, najwyzej potem skorzystac z "ostatniej dzialajacej konfiguracji" badz z przywrocenia systemu :) P.S. Ad aware i skan tez by sie przydal...wczesniej ad awarek, potem reset i jak bez zmian to usuniecie za pomoca tamtego antywira, bo normalnie tego pliku nie usuniesz.
Albo i jeszcze inaczej, pierw ad aware, jak nic to sciagnij oryginalny plik explorer exe i go zastap (nadpisz) o ile bedzie to mozliwe.(mozliwe pojawienie sie bledu ze plik jest aktualnie uzywany).


 - 1  - 2  - 3  - 4  - 5  - 6  - 7  - 8  - 9  - 10  - 11  - 12  - 13  - 14  - 15  - 16  - 17  - 18  - 19  - 20  - 21  - 22  - 23  - 24  - 25  - 26  - 27  - 28  - 29  - 30  - 31  - 32  - 33  - 34  - 35  - 36  - 37  - 38  - 39  - 40  - 41  - 42  - 43  - 44  - 45  - 46  - 47  - 48  - 49  - 50  - 51  - 52  - 53  - 54  - 55  - 56  - 57  - 58  - 59  - 60  - 61  - 62  - 63  - 64  - 65  - 66  - 67  - 68  - 69  - 70  - 71  - 72  - 73  - 74  - 75  - 76  - 77  - 78  - 79  - 80  - 81  - 82  - 83  - 84  - 85  - 86  - 87  - 88  - 89  - 90  - 91  - 92  - 93  - 94  - 95  - 96  - 97  - 98  - 99  - 100  - 101  - 102  - 103  - 104  - 105  - 106  - 107  - 108  - 109  - 110  - 111  - 112  - 113  - 114  - 115  - 116  - 117  - 118  - 119  - 

idź do góry   
  Użytkownicy on-line: 8 - Rekord: 102 - 06/04/2010 21:51
ArP, blessmaster, chase, Foeel, Holender, Lrd, Łukasz85, ted

 Nie jesteś zalogowany. Możesz czytać forum, jednak aby napisać wiadomość lub zmienić ustawienia musisz się zalogować.
 l: h:


czas wykonania skryptu: 0.06 s. | wersja forum: 2.0-dev [historia]

regulamin | ostrzeżenia użytkowników
Forum służy do prezentacji opinii odwiedzających, którzy są w pełni odpowiedzialni za swoje wypowiedzi.
Serwis PogonOnLine.pl w żaden sposób nie odpowiada za opinie użytkowników.

© Pogoń On-Line 2000-2005